  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dcmilitary.com/content/tncms/live/" />
<meta name="keywords" content="santa claus, christopher cox, christianity, transports, military, food, candy cane, topping, hot chocolate, festivity, winterfest tree lighting" />
<meta name="news_keywords" content="santa claus, christopher cox, christianity, transports, military, food, candy cane, topping, hot chocolate, festivity, winterfest tree lighting" />
<meta name="description" content="NAS Patuxent River was the perfect location for Santa Claus to test and evaluate a possible new mode of aerial transportation as he flew above the installation&rsquo;s Winterfest Tree Lighting," />
<meta name="author" content="Donna Cipolloni NAS Patuent River Public Affairs" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="msvalidate.01" content="A4E9F1615344448CEE75F642239A0E4B" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=951%2C630" />
<meta property="og:image:width" content="951" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Winterfest Tree Lighting ceremony" />
<meta property="og:description" content="NAS Patuxent River was the perfect location for Santa Claus to test and evaluate a possible new mode of aerial transportation as he flew above the installation&rsquo;s Winterfest Tree Lighting," />
<meta property="og:site_name" content="DC Military" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="533900846768420" />
<meta property="fb:pages" content="125336750836399" />
<meta property="tncms:ads" content="smart,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.153.0"},"page":{"grid":"boxy","style":"default","path":"\/tester\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Donna Cipolloni\nNAS Patuent River Public Affairs"},"vendor":{"outbrain":"headlines","taboola":""},"system":{"render_time":271},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.153.0"},"page":{"grid":"boxy","style":"default","path":"\/tester\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Donna Cipolloni\nNAS Patuent River Public Affairs"},"vendor":{"outbrain":"headlines","taboola":""},"system":{"render_time":271},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N7MJQSQ');})();</script>
<script src="//tags.crwdcntrl.net/c/8905/cc.js?ns=_cc8905" id="LOTCC_8905"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8905.add('tp', 'TNNW');
		_cc8905.add('act', ' User Login');
		_cc8905.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8905.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5283", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["santa claus","christopher cox","christianity","transports","military","food","candy cane","topping","hot chocolate","festivity"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1453479'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1453479').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453479'].setTargeting('pos', ['APG_ch_dcm_search-sponsor_320x50','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [468,60]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-1708369'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90]], 'ad-1708369').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1708369'].setTargeting('pos', ['APG_ch_dcm_leaderboard-top','ATF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453103'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1453103').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453103'].setTargeting('pos', ['APG_ch_dcm_rail-2_300x250','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ded5d5","heading_tag":"h4","list_ids":"99b48c26-534c-11e5-939d-3f565ef37eac,2ce4b3b4-d664-11e5-b4d8-cf3051911773,1d1f6f20-d720-11e5-bc3c-1ff94c1293ff","require_user_account":"","signup_lists_only":"1","text_color":"inherit","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1453121"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453104'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1453104').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453104'].setTargeting('pos', ['APG_ch_dcm_rail-3_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453124'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-1453124').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453124'].setTargeting('pos', ['APG_ch_dcm_rail-4_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,600]).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-1702734'] = googletag.defineSlot(adUnit, [[300,600]], 'ad-1702734').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1702734'].setTargeting('pos', ['APG_ch_dcm_rail-bottom','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [468,60]).addSize([992, 0], [728,90]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-1698233'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90]], 'ad-1698233').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1698233'].setTargeting('pos', ['APG_ch_dcm_leaderboard-bottom','BTF']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Winterfest Tree Lighting ceremony | Local | dcmilitary.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4a6698; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #213663; } .fixed-nav #main-navigation { background-color: #213663 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4a6698; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #4a6698; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #333; }#site-header{ border-bottom: 3px solid #333; }#site-footer{ border-top: 3px solid #333; } .tnt-bg-accent { background-color: #333; } a .tnt-caret-down { color: #333; } .block-title .block-title-inner { border-color: #333; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #333; } .form-control:focus { border-bottom-color: #333; } /* #tntracking CRM 619766 @albohall */ .modal.fullscreen .photo-carousel .caption-container p { color: #eee !important; } #site-header .row {display: flex;align-items: center;width:100%;} #site-header .search-form-container {margin-bottom: 0;} #masthead-col-one {width: 50%;} #masthead-col-two {width: 25%;} #masthead-col-three {width: 25%;} @media (min-width: 480px) and (max-width: 992px){.navbar-brand img {margin-top: -15px;max-height: 50px;}} #main-navigation .navbar-nav > li > a {padding-left: 5px;padding-right: 5px;} @media (min-width: 992px) and (max-width: 1200px){#main-navigation .navbar-nav > li > a {font-size: 11px;}} .navbar-default .navbar-nav > li > a {font-weight: normal;} #main-navigation .dropdown-menu > li > a:hover, #main-navigation .dropdown-menu > li > a:focus {background-color: #213663;color: #fff;text-decoration: none;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {background-color: #fff;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {color: #333;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover a {background-color: #213663;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover > a {color: #fff;} .btn-primary {background-color: #213663;border-color: #213663;color: #fff;} .btn-primary:hover, .btn-primary:focus, .btn-primary.focus, .btn-primary:active, .btn-primary.active, .open > .dropdown-toggle.btn-primary {background-color: #4a6698;border-color: #4a6698;color: #fff;} .list-group-item.active, .list-group-item.active:hover, .list-group-item.active:focus {background-color: #213663;border-color: #213663;color: #fff;} .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6, .block-title h1 a, .block-title h2 a, .block-title h3 a, .block-title h4 a, .block-title h5 a, .block-title h6 a {color: #810401 !important;} #main-page-container .remove-bottom-margin .block, .remove-bottom-margin .breadcrumb {margin-bottom: 0;} @media (max-width: 480px) {.navbar-brand img {margin-top: -15px;max-height: 50px;}} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dcmilitary.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/899967f4-4b3f-11e5-a66b-9b1716039301.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Winterfest Tree Lighting ceremony | Local | dcmilitary.com" href="http://www.dcmilitary.com/search/?f=rss&amp;t=article&amp;c=tester/news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68613727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68613727-1');
</script>

 <!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/45f72cde-12f2-42dc-9e8b-18c8220929f3.js');/*]]>*/</script>
  <!-- End Header Tag Code -->  


        </head>
        <body class="app-editorial blox-asset uuid-008b2c0a-6f31-5fe7-850c-5cb391d580f4 section-testersection-newssection-local type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dcmilitary.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.153.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ftester%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Donna+Cipolloni%0ANAS+Patuent+River+Public+Affairs&tncms.vendor.outbrain=headlines&tncms.vendor.taboola=&tncms.system.render_time=271&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7MJQSQ&tncms.template.version=3.153.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ftester%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Donna+Cipolloni%0ANAS+Patuent+River+Public+Affairs&tncms.vendor.outbrain=headlines&tncms.vendor.taboola=&tncms.system.render_time=271&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_hyn2km5qyx3ogxzw7bf7jyv3cq'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.dcmilitary.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.dcmilitary.com%252Ftester%252Fnews%252Flocal%252Fwinterfest-tree-lighting-ceremony%252Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.dcmilitary.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.dcmilitary.com%252Ftester%252Fnews%252Flocal%252Fwinterfest-tree-lighting-ceremony%252Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5283);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1453482" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1453482" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1453482').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1453482').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453482"><input type="hidden" name="referer_url" value="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/tester/"  class="nav-link tnt-section-tester-home">Tester Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/news/briefs/"  class="nav-link tnt-section-briefs">Briefs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/tester/tenant_profile/"  class="nav-link tnt-section-tenant-profile">Tenant Profile</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/community/scoreboard/"  class="nav-link tnt-section-scoreboard">Scoreboard</a>
                                </li><li>
                                    <a href="/tester/community/center_stage_theatre/"  class="nav-link tnt-section-center-stage-theatre">Center Stage Theatre</a>
                                </li><li>
                                    <a href="/tester/community/around_town/"  class="nav-link tnt-section-around-town">Around Town</a>
                                </li><li>
                                    <a href="/tester/community/mwr/"  class="nav-link tnt-section-mwr">MWR</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/eedition_archive/"  class="nav-link tnt-section-e-edition-archive">e-Edition Archive</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.finditchesapeake.com/tester/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-ads">Local Ads</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li><li>
                                    <a href="http://jobs.finditchesapeake.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-1" data-target="#mobile-nav-right-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/base_guides/"  class="nav-link tnt-section-base-guides">Base Guides</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/base_guides/dahlgren/"  class="nav-link tnt-section-dahlgren">Dahlgren</a>
                                </li><li>
                                    <a href="/base_guides/fort_belvoir/"  class="nav-link tnt-section-fort-belvoir">Fort Belvoir</a>
                                </li><li>
                                    <a href="/base_guides/fort_meade/"  class="nav-link tnt-section-fort-meade">Fort Meade</a>
                                </li><li>
                                    <a href="/base_guides/indian_head/"  class="nav-link tnt-section-indian-head">Indian Head</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_anacostia-bolling/"  class="nav-link tnt-section-joint-base-anacostia-bolling">Joint Base Anacostia-Bolling</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_andrews/"  class="nav-link tnt-section-joint-base-andrews">Joint Base Andrews</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_myer-henderson/"  class="nav-link tnt-section-joint-base-myer-henderson-hall">Joint Base Myer-Henderson Hall</a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_bethesda_wrnmmc/"  class="nav-link tnt-section-naval-support-activity-bethesdawrnmmc">Naval Support Activity Bethesda/WRNMMC</a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_washington/"  class="nav-link tnt-section-naval-support-activity-washington">Naval Support Activity Washington</a>
                                </li><li>
                                    <a href="/base_guides/patuxent_nas/"  class="nav-link tnt-section-patuxent-nas">Patuxent NAS</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-2" data-target="#mobile-nav-right-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/welcome_guides/"  class="nav-link tnt-section-welcome-guides">Welcome Guides</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/welcome_guides/fort_detrick/"  class="nav-link tnt-section-fort-detrick">Fort Detrick</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cfc/"  class="nav-link tnt-section-cfc">CFC</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/pentagram/"  class="nav-link tnt-section-pentagram">Pentagram</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/at_ease/"  class="nav-link tnt-section-at-ease">At Ease</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1453481" class="tncms-block hidden-md hidden-lg"><section id="block-1453481" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1453481" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1453481" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1453481-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453481-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1453481-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453481').submit();
        return false;
    });

    $('#site-search-1453481').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453481 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453481 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1453481-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/search" >
                    <span class="nav-label">Archives</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1453484" class="tncms-block"><div id="user-controls-1453484" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1453484').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1453484').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453484"><input type="hidden" name="referer_url" value="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1453492" class="tncms-block"><div class="follow-links-1453492 pull-right">
    
    <section id="block-1453492" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NASPaxRiver" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/NASPaxRiver"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1453478" class="tncms-block"><section id="block-1453478" class="block emphasis-h3   " ><div class="block"><a href="/tester/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=300%2C93 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=400%2C124 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=540%2C167 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1453480" class="tncms-block"><section id="block-1453480" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1453480" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1453480" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1453480-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453480-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1453480-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453480').submit();
        return false;
    });

    $('#site-search-1453480').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453480 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453480 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1453480-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1453479" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453479" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453479');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1453469" class="tncms-block"><section id="block-1453469" class="block emphasis-h3   " ><div class="block"><a href="/tester/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=300%2C93 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=400%2C124 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=540%2C167 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-base-guides"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/base_guides/" >
                    <span class="nav-label">Base Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-dahlgren"  href="/base_guides/dahlgren/" >
                    <span class="nav-label">Dahlgren</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fort-belvoir"  href="/base_guides/fort_belvoir/" >
                    <span class="nav-label">Fort Belvoir</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fort-meade"  href="/base_guides/fort_meade/" >
                    <span class="nav-label">Fort Meade</span>
                </a></li><li>
                <a class="nav-link  tnt-section-indian-head"  href="/base_guides/indian_head/" >
                    <span class="nav-label">Indian Head</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-anacostia-bolling"  href="/base_guides/joint_base_anacostia-bolling/" >
                    <span class="nav-label">Joint Base Anacostia-Bolling</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-andrews"  href="/base_guides/joint_base_andrews/" >
                    <span class="nav-label">Joint Base Andrews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-myer-henderson-hall"  href="/base_guides/joint_base_myer-henderson/" >
                    <span class="nav-label">Joint Base Myer-Henderson Hall</span>
                </a></li><li>
                <a class="nav-link  tnt-section-naval-support-activity-bethesdawrnmmc"  href="/base_guides/naval_support_activity_bethesda_wrnmmc/" >
                    <span class="nav-label">Naval Support Activity Bethesda/WRNMMC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-naval-support-activity-washington"  href="/base_guides/naval_support_activity_washington/" >
                    <span class="nav-label">Naval Support Activity Washington</span>
                </a></li><li>
                <a class="nav-link  tnt-section-patuxent-nas"  href="/base_guides/patuxent_nas/" >
                    <span class="nav-label">Patuxent NAS</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-welcome-guides"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/welcome_guides/" >
                    <span class="nav-label">Welcome Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-detrick"  href="/welcome_guides/fort_detrick/" >
                    <span class="nav-label">Fort Detrick</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-cfc"  href="/cfc/" >
                    <span class="nav-label">CFC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pentagram"  href="/pentagram/" >
                    <span class="nav-label">Pentagram</span>
                </a></li><li>
                <a class="nav-link  tnt-section-at-ease"  href="/at_ease/" >
                    <span class="nav-label">At Ease</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tester-home"  href="/tester/" >
                    <span class="nav-label">Tester Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-briefs"  href="/tester/news/briefs/" >
                    <span class="nav-label">Briefs</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-tenant-profile"  href="/tester/tenant_profile/" >
                    <span class="nav-label">Tenant Profile</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-scoreboard"  href="/tester/community/scoreboard/" >
                    <span class="nav-label">Scoreboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-center-stage-theatre"  href="/tester/community/center_stage_theatre/" >
                    <span class="nav-label">Center Stage Theatre</span>
                </a></li><li>
                <a class="nav-link  tnt-section-around-town"  href="/tester/community/around_town/" >
                    <span class="nav-label">Around Town</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mwr"  href="/tester/community/mwr/" >
                    <span class="nav-label">MWR</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-e-edition-archive"  href="/tester/eedition_archive/" >
                    <span class="nav-label">e-Edition Archive</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-local-ads"  href="http://marketplace.finditchesapeake.com/tester/"  target="_blank" rel="noopener">
                    <span class="nav-label">Local Ads</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://jobs.finditchesapeake.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1708369" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1708369" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1708369');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453100" class="tncms-block remove-bottom-margin"><section id="block-1453100" class="block emphasis-   " >
        <ol class="breadcrumb  " itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/" itemprop="item">
                        <span itemprop="name">Tester</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/news/" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/news/local/" itemprop="item">
                        <span itemprop="name">Local</span>
                    </a>
                    <meta itemprop="position" content="4" />
                </li></ol></section></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 9
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" class="carousel-inner"><div  class="item photo-2a2b6e0b-1b47-5d87-8f51-c04f35c375f5 ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795"
                    
                    alt="Winterfest"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a2b6e0b-1b47-5d87-8f51-c04f35c375f5"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a2b6e0b-1b47-5d87-8f51-c04f35c375f5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"2a2b6e0b-1b47-5d87-8f51-c04f35c375f5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"2a2b6e0b-1b47-5d87-8f51-c04f35c375f5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_2a2b6e0b-1b47-5d87-8f51-c04f35c375f5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"2a2b6e0b-1b47-5d87-8f51-c04f35c375f5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2a2b6e0b-1b47-5d87-8f51-c04f35c375f5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2a2b6e0b-1b47-5d87-8f51-c04f35c375f5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="2a2b6e0b-1b47-5d87-8f51-c04f35c375f5" class="save-list-2a2b6e0b-1b47-5d87-8f51-c04f35c375f5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2a2b6e0b-1b47-5d87-8f51-c04f35c375f5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-ac9ad73f-6335-57e0-8778-de50f38bc472 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980"
                    
                    alt="Winterfest"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1593"
                    height="1301"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_ac9ad73f-6335-57e0-8778-de50f38bc472.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_ac9ad73f-6335-57e0-8778-de50f38bc472.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ac9ad73f-6335-57e0-8778-de50f38bc472"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_ac9ad73f-6335-57e0-8778-de50f38bc472.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_ac9ad73f-6335-57e0-8778-de50f38bc472.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ac9ad73f-6335-57e0-8778-de50f38bc472"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/ac9ad73f-6335-57e0-8778-de50f38bc472" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ac9ad73f-6335-57e0-8778-de50f38bc472"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_ac9ad73f-6335-57e0-8778-de50f38bc472.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ac9ad73f-6335-57e0-8778-de50f38bc472"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_ac9ad73f-6335-57e0-8778-de50f38bc472.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ac9ad73f-6335-57e0-8778-de50f38bc472"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ac9ad73f-6335-57e0-8778-de50f38bc472-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ac9ad73f-6335-57e0-8778-de50f38bc472" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ac9ad73f-6335-57e0-8778-de50f38bc472" class="save-list-ac9ad73f-6335-57e0-8778-de50f38bc472-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ac9ad73f-6335-57e0-8778-de50f38bc472" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-c3115a0e-a458-5d2a-8ce5-73157a4712cc hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/31/c3115a0e-a458-5d2a-8ce5-73157a4712cc/5df161481d45d.image.jpg?resize=1200%2C795" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3115a0e-a458-5d2a-8ce5-73157a4712cc"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3115a0e-a458-5d2a-8ce5-73157a4712cc"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/c3115a0e-a458-5d2a-8ce5-73157a4712cc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c3115a0e-a458-5d2a-8ce5-73157a4712cc"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c3115a0e-a458-5d2a-8ce5-73157a4712cc"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_c3115a0e-a458-5d2a-8ce5-73157a4712cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c3115a0e-a458-5d2a-8ce5-73157a4712cc"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c3115a0e-a458-5d2a-8ce5-73157a4712cc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c3115a0e-a458-5d2a-8ce5-73157a4712cc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c3115a0e-a458-5d2a-8ce5-73157a4712cc" class="save-list-c3115a0e-a458-5d2a-8ce5-73157a4712cc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c3115a0e-a458-5d2a-8ce5-73157a4712cc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4b384104-31c6-5fe7-8ff9-8cd3367e35d5 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/b3/4b384104-31c6-5fe7-8ff9-8cd3367e35d5/5df16148c097f.image.jpg?resize=1200%2C795" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b384104-31c6-5fe7-8ff9-8cd3367e35d5"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b384104-31c6-5fe7-8ff9-8cd3367e35d5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/4b384104-31c6-5fe7-8ff9-8cd3367e35d5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4b384104-31c6-5fe7-8ff9-8cd3367e35d5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4b384104-31c6-5fe7-8ff9-8cd3367e35d5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_4b384104-31c6-5fe7-8ff9-8cd3367e35d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4b384104-31c6-5fe7-8ff9-8cd3367e35d5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4b384104-31c6-5fe7-8ff9-8cd3367e35d5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4b384104-31c6-5fe7-8ff9-8cd3367e35d5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4b384104-31c6-5fe7-8ff9-8cd3367e35d5" class="save-list-4b384104-31c6-5fe7-8ff9-8cd3367e35d5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4b384104-31c6-5fe7-8ff9-8cd3367e35d5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-6c44b5b4-bee0-5393-bb37-07dcd0646987 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1171"
                    height="1768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/c4/6c44b5b4-bee0-5393-bb37-07dcd0646987/5df1614961593.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_6c44b5b4-bee0-5393-bb37-07dcd0646987.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_6c44b5b4-bee0-5393-bb37-07dcd0646987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c44b5b4-bee0-5393-bb37-07dcd0646987"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_6c44b5b4-bee0-5393-bb37-07dcd0646987.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_6c44b5b4-bee0-5393-bb37-07dcd0646987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c44b5b4-bee0-5393-bb37-07dcd0646987"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/6c44b5b4-bee0-5393-bb37-07dcd0646987" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6c44b5b4-bee0-5393-bb37-07dcd0646987"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_6c44b5b4-bee0-5393-bb37-07dcd0646987.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6c44b5b4-bee0-5393-bb37-07dcd0646987"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_6c44b5b4-bee0-5393-bb37-07dcd0646987.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c44b5b4-bee0-5393-bb37-07dcd0646987"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6c44b5b4-bee0-5393-bb37-07dcd0646987-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6c44b5b4-bee0-5393-bb37-07dcd0646987" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6c44b5b4-bee0-5393-bb37-07dcd0646987" class="save-list-6c44b5b4-bee0-5393-bb37-07dcd0646987-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6c44b5b4-bee0-5393-bb37-07dcd0646987" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4c5222c4-7e45-5140-bed2-8d6e3f687fb7 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1171"
                    height="1768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/c5/4c5222c4-7e45-5140-bed2-8d6e3f687fb7/5df16149a7aa3.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c5222c4-7e45-5140-bed2-8d6e3f687fb7"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c5222c4-7e45-5140-bed2-8d6e3f687fb7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/4c5222c4-7e45-5140-bed2-8d6e3f687fb7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4c5222c4-7e45-5140-bed2-8d6e3f687fb7"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4c5222c4-7e45-5140-bed2-8d6e3f687fb7"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_4c5222c4-7e45-5140-bed2-8d6e3f687fb7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4c5222c4-7e45-5140-bed2-8d6e3f687fb7"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4c5222c4-7e45-5140-bed2-8d6e3f687fb7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4c5222c4-7e45-5140-bed2-8d6e3f687fb7" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4c5222c4-7e45-5140-bed2-8d6e3f687fb7" class="save-list-4c5222c4-7e45-5140-bed2-8d6e3f687fb7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4c5222c4-7e45-5140-bed2-8d6e3f687fb7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-10776e65-9d79-51a8-81c8-49514c89c873 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1246"
                    height="1662"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/07/10776e65-9d79-51a8-81c8-49514c89c873/5df16149be07b.image.jpg?resize=1200%2C1601" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">U. S. Navy photo by Dave Cardinale</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_10776e65-9d79-51a8-81c8-49514c89c873.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_10776e65-9d79-51a8-81c8-49514c89c873.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"10776e65-9d79-51a8-81c8-49514c89c873"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_10776e65-9d79-51a8-81c8-49514c89c873.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_10776e65-9d79-51a8-81c8-49514c89c873.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"10776e65-9d79-51a8-81c8-49514c89c873"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/10776e65-9d79-51a8-81c8-49514c89c873" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"10776e65-9d79-51a8-81c8-49514c89c873"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_10776e65-9d79-51a8-81c8-49514c89c873.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"10776e65-9d79-51a8-81c8-49514c89c873"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_10776e65-9d79-51a8-81c8-49514c89c873.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"10776e65-9d79-51a8-81c8-49514c89c873"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-10776e65-9d79-51a8-81c8-49514c89c873-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="10776e65-9d79-51a8-81c8-49514c89c873" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="10776e65-9d79-51a8-81c8-49514c89c873" class="save-list-10776e65-9d79-51a8-81c8-49514c89c873-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="10776e65-9d79-51a8-81c8-49514c89c873" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-f82d7c61-6f6a-521e-a6bc-ad317a3c5669 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/82/f82d7c61-6f6a-521e-a6bc-ad317a3c5669/5df1614a17093.image.jpg?resize=1200%2C795" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">U.S. Navy photos by Donna Cipolloni</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f82d7c61-6f6a-521e-a6bc-ad317a3c5669"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f82d7c61-6f6a-521e-a6bc-ad317a3c5669"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/f82d7c61-6f6a-521e-a6bc-ad317a3c5669" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f82d7c61-6f6a-521e-a6bc-ad317a3c5669"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f82d7c61-6f6a-521e-a6bc-ad317a3c5669"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_f82d7c61-6f6a-521e-a6bc-ad317a3c5669.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f82d7c61-6f6a-521e-a6bc-ad317a3c5669"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f82d7c61-6f6a-521e-a6bc-ad317a3c5669-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f82d7c61-6f6a-521e-a6bc-ad317a3c5669" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f82d7c61-6f6a-521e-a6bc-ad317a3c5669" class="save-list-f82d7c61-6f6a-521e-a6bc-ad317a3c5669-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f82d7c61-6f6a-521e-a6bc-ad317a3c5669" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-68855a45-7a85-5911-9317-7734da9e77e8 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="9"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/88/68855a45-7a85-5911-9317-7734da9e77e8/5df1614a2c4c2.image.jpg?resize=1200%2C795" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target=".caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_68855a45-7a85-5911-9317-7734da9e77e8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/winterfest/image_68855a45-7a85-5911-9317-7734da9e77e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"68855a45-7a85-5911-9317-7734da9e77e8"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest&url=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_68855a45-7a85-5911-9317-7734da9e77e8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/winterfest/image_68855a45-7a85-5911-9317-7734da9e77e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"68855a45-7a85-5911-9317-7734da9e77e8"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/68855a45-7a85-5911-9317-7734da9e77e8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"68855a45-7a85-5911-9317-7734da9e77e8"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest&body=https%3A%2F%2Fwww.dcmilitary.com%2Fwinterfest%2Fimage_68855a45-7a85-5911-9317-7734da9e77e8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"68855a45-7a85-5911-9317-7734da9e77e8"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/winterfest/image_68855a45-7a85-5911-9317-7734da9e77e8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"68855a45-7a85-5911-9317-7734da9e77e8"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-68855a45-7a85-5911-9317-7734da9e77e8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="68855a45-7a85-5911-9317-7734da9e77e8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="68855a45-7a85-5911-9317-7734da9e77e8" class="save-list-68855a45-7a85-5911-9317-7734da9e77e8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="68855a45-7a85-5911-9317-7734da9e77e8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="asset article-default"  data-url="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=951%2C630">
            <meta itemprop="width" content="951">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dcmilitary.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dcmilitary.com/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Winterfest Tree Lighting ceremony
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">By Donna Cipolloni
NAS Patuent River Public Affairs
</span></li>
        
        
            <li>
        <time datetime="2019-12-12T00:00:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-12T00:00:00-05:00">
    <meta itemprop="datePublished" content="2019-12-12T00:00:00-05:00">
    <meta itemprop="dateModified" content="2019-12-12T00:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest%20Tree%20Lighting%20ceremony&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest%20Tree%20Lighting%20ceremony&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="card photo-carousel    p402_hide subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 9
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="carousel-inner"><div  class="item photo-2a2b6e0b-1b47-5d87-8f51-c04f35c375f5 ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2a2b6e0b-1b47-5d87-8f51-c04f35c375f5" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795"
                    
                    alt="Winterfest"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/a2/2a2b6e0b-1b47-5d87-8f51-c04f35c375f5/5df16146c9348.image.jpg?resize=1200%2C795" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-ac9ad73f-6335-57e0-8778-de50f38bc472 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-ac9ad73f-6335-57e0-8778-de50f38bc472" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1593">
            <meta itemprop="height" content="1301">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980"
                    
                    alt="Winterfest"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1593"
                    height="1301"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/c9/ac9ad73f-6335-57e0-8778-de50f38bc472/5df16147a332c.image.jpg?resize=1200%2C980" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-c3115a0e-a458-5d2a-8ce5-73157a4712cc hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-c3115a0e-a458-5d2a-8ce5-73157a4712cc" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/31/c3115a0e-a458-5d2a-8ce5-73157a4712cc/5df161481d45d.image.jpg?resize=1200%2C795">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/31/c3115a0e-a458-5d2a-8ce5-73157a4712cc/5df161481d45d.image.jpg?resize=1200%2C795">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/31/c3115a0e-a458-5d2a-8ce5-73157a4712cc/5df161481d45d.image.jpg?resize=1200%2C795" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4b384104-31c6-5fe7-8ff9-8cd3367e35d5 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-4b384104-31c6-5fe7-8ff9-8cd3367e35d5" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/b3/4b384104-31c6-5fe7-8ff9-8cd3367e35d5/5df16148c097f.image.jpg?resize=1200%2C795">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/b3/4b384104-31c6-5fe7-8ff9-8cd3367e35d5/5df16148c097f.image.jpg?resize=1200%2C795">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/b3/4b384104-31c6-5fe7-8ff9-8cd3367e35d5/5df16148c097f.image.jpg?resize=1200%2C795" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-6c44b5b4-bee0-5393-bb37-07dcd0646987 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-6c44b5b4-bee0-5393-bb37-07dcd0646987" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1171">
            <meta itemprop="height" content="1768">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/c4/6c44b5b4-bee0-5393-bb37-07dcd0646987/5df1614961593.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/c4/6c44b5b4-bee0-5393-bb37-07dcd0646987/5df1614961593.image.jpg">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1171"
                    height="1768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/c4/6c44b5b4-bee0-5393-bb37-07dcd0646987/5df1614961593.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-4c5222c4-7e45-5140-bed2-8d6e3f687fb7 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#6" data-photo-target=".photo-4c5222c4-7e45-5140-bed2-8d6e3f687fb7" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1171">
            <meta itemprop="height" content="1768">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/c5/4c5222c4-7e45-5140-bed2-8d6e3f687fb7/5df16149a7aa3.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/c5/4c5222c4-7e45-5140-bed2-8d6e3f687fb7/5df16149a7aa3.image.jpg">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1171"
                    height="1768"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/c5/4c5222c4-7e45-5140-bed2-8d6e3f687fb7/5df16149a7aa3.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-10776e65-9d79-51a8-81c8-49514c89c873 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#7" data-photo-target=".photo-10776e65-9d79-51a8-81c8-49514c89c873" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1246">
            <meta itemprop="height" content="1662">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/07/10776e65-9d79-51a8-81c8-49514c89c873/5df16149be07b.image.jpg?resize=1200%2C1601">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/07/10776e65-9d79-51a8-81c8-49514c89c873/5df16149be07b.image.jpg?resize=1200%2C1601">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1246"
                    height="1662"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/07/10776e65-9d79-51a8-81c8-49514c89c873/5df16149be07b.image.jpg?resize=1200%2C1601" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">U. S. Navy photo by Dave Cardinale</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-f82d7c61-6f6a-521e-a6bc-ad317a3c5669 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#8" data-photo-target=".photo-f82d7c61-6f6a-521e-a6bc-ad317a3c5669" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/82/f82d7c61-6f6a-521e-a6bc-ad317a3c5669/5df1614a17093.image.jpg?resize=1200%2C795">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/82/f82d7c61-6f6a-521e-a6bc-ad317a3c5669/5df1614a17093.image.jpg?resize=1200%2C795">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/82/f82d7c61-6f6a-521e-a6bc-ad317a3c5669/5df1614a17093.image.jpg?resize=1200%2C795" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">U.S. Navy photos by Donna Cipolloni</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-68855a45-7a85-5911-9317-7734da9e77e8 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Winterfest Tree Lighting ceremony","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4","app":"editorial","metric":""}'  data-count="9"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#9" data-photo-target=".photo-68855a45-7a85-5911-9317-7734da9e77e8" data-instance="#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal" data-target="#photo-carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1172">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/88/68855a45-7a85-5911-9317-7734da9e77e8/5df1614a2c4c2.image.jpg?resize=1200%2C795">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/88/68855a45-7a85-5911-9317-7734da9e77e8/5df1614a2c4c2.image.jpg?resize=1200%2C795">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Winterfest"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1172"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/6/88/68855a45-7a85-5911-9317-7734da9e77e8/5df1614a2c4c2.image.jpg?resize=1200%2C795" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-008b2c0a-6f31-5fe7-850c-5cb391d580f4 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="008b2c0a-6f31-5fe7-850c-5cb391d580f4" data-smart-adunit="/132916964/dcmilitary.com/tester/news/local">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest%20Tree%20Lighting%20ceremony&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest%20Tree%20Lighting%20ceremony&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-008b2c0a-6f31-5fe7-850c-5cb391d580f4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="008b2c0a-6f31-5fe7-850c-5cb391d580f4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="save-list-008b2c0a-6f31-5fe7-850c-5cb391d580f4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="008b2c0a-6f31-5fe7-850c-5cb391d580f4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>NAS Patuxent River was the perfect location for Santa Claus to test and evaluate a possible new mode of aerial transportation as he flew above the installation’s Winterfest Tree Lighting, hosted by MWR Community Recreation Dec. 6.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-preview"><p>Santa circled a few times in his helicopter waving to the crowd below before flying off to land. He returned minutes later in a firetruck and he and Mrs. Claus joined NAS Commanding Officer Capt. Christopher Cox in flipping the switch to light the tree and begin the festivities.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Everyone stayed around to enjoy free hot chocolate with marshmallow and candy cane toppings, an iceless skating rink, holiday arts and crafts and an outdoor movie. The line was long with eager kids waiting anxiously to tell Santa what they’re hoping for this Christmas, and a good time was had by all.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Winterfest%20Tree%20Lighting%20ceremony&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Winterfest%20Tree%20Lighting%20ceremony&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fwinterfest-tree-lighting-ceremony%2Farticle_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tester/news/local/winterfest-tree-lighting-ceremony/article_008b2c0a-6f31-5fe7-850c-5cb391d580f4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"008b2c0a-6f31-5fe7-850c-5cb391d580f4"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-008b2c0a-6f31-5fe7-850c-5cb391d580f4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="008b2c0a-6f31-5fe7-850c-5cb391d580f4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="008b2c0a-6f31-5fe7-850c-5cb391d580f4" class="save-list-008b2c0a-6f31-5fe7-850c-5cb391d580f4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="008b2c0a-6f31-5fe7-850c-5cb391d580f4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22santa%20claus%22#tncms-source=keyword" class="tag-santa-claus label label-default" data-tncms-track-dmp='search: santa-claus'>Santa Claus</a>
            </li> <li>
                <a href="/search/?k=%22christopher%20cox%22#tncms-source=keyword" class="tag-christopher-cox label label-default" data-tncms-track-dmp='search: christopher-cox'>Christopher Cox</a>
            </li> <li>
                <a href="/search/?k=%22christianity%22#tncms-source=keyword" class="tag-christianity label label-default" data-tncms-track-dmp='search: christianity'>Christianity</a>
            </li> <li>
                <a href="/search/?k=%22transports%22#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22food%22#tncms-source=keyword" class="tag-food label label-default" data-tncms-track-dmp='search: food'>Food</a>
            </li> <li>
                <a href="/search/?k=%22candy%20cane%22#tncms-source=keyword" class="tag-candy-cane label label-default" data-tncms-track-dmp='search: candy-cane'>Candy Cane</a>
            </li> <li>
                <a href="/search/?k=%22topping%22#tncms-source=keyword" class="tag-topping label label-default" data-tncms-track-dmp='search: topping'>Topping</a>
            </li> <li>
                <a href="/search/?k=%22hot%20chocolate%22#tncms-source=keyword" class="tag-hot-chocolate label label-default" data-tncms-track-dmp='search: hot-chocolate'>Hot Chocolate</a>
            </li> <li>
                <a href="/search/?k=%22festivity%22#tncms-source=keyword" class="tag-festivity label label-default" data-tncms-track-dmp='search: festivity'>Festivity</a>
            </li> <li>
                <a href="/search/?k=%22winterfest%20tree%20lighting%22#tncms-source=keyword" class="tag-winterfest-tree-lighting label label-default" data-tncms-track-dmp='search: winterfest-tree-lighting'>Winterfest Tree Lighting</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1453103" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453103" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453103');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1640653" class="tncms-block"></div><div id="tncms-block-1453121" class="tncms-block"><section id="block-1453121" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453121 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://dcmilitary-dot-com.bloxcms.com/users/admin/mailinglist/">
                
                Sign up for email updates!
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1453121"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-21 checkbox">
                                <label>
                                    <input class="mailinglist-id-1453121" type="checkbox" name="list_id[]" value="99b48c26-534c-11e5-939d-3f565ef37eac" data-name="DCMilitary.com Headlines" title="DCMilitary.com Headlines" >
                                    <h4 class="mailinglist-title">DCMilitary.com Headlines</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-14 checkbox">
                                <label>
                                    <input class="mailinglist-id-1453121" type="checkbox" name="list_id[]" value="1d1f6f20-d720-11e5-bc3c-1ff94c1293ff" data-name="Tester" title="Tester" >
                                    <h4 class="mailinglist-title">Tester</h4>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1453121" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1453104" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453104" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453104');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1453124" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453124" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453124');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453128" class="tncms-block"></div><div id="tncms-block-1453136" class="tncms-block"><section id="block-1453136" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453136 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-9078bef6-1086-11ea-9102-57b62a35b6ef" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Dec</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/madrigal-dinner/event_9078bef6-1086-11ea-9102-57b62a35b6ef.html" class="tnt-asset-link">
        

        
            Madrigal Dinner</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-12-13T18:00:00-05:00">
            Fri, Dec 13, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-478bf060-108f-11ea-9e4a-308d99b27d1b" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Dec</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/evergreen-workshop/event_478bf060-108f-11ea-9e4a-308d99b27d1b.html" class="tnt-asset-link">
        

        
            Evergreen Workshop</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-12-14T10:00:00-05:00">
            Sat, Dec 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-9078bef6-1086-11ea-9102-57b62a35b6ef" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Dec</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/madrigal-dinner/event_9078bef6-1086-11ea-9102-57b62a35b6ef.html" class="tnt-asset-link">
        

        
            Madrigal Dinner</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-12-14T18:00:00-05:00">
            Sat, Dec 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.dcmilitary.com/calendar/joint_base_journal/" class="">More events</a></li>
                
                    <li><a href="/users/admin/calendar/" class="">Submit your event</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1702734" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1702734" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1702734');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1715798" class="tncms-block"><!-- Insticator API Fire Widget --><div id="insticator-container">
<div id="div-insticator-ad-1"></div>
<div id="insticator-embed" embed-id="ba7914dd-e351-4eb1-8419-e35c58407dda"></div>
<div id="div-insticator-ad-2"></div>
<script data-cfasync="false" type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "ba7914dd-e351-4eb1-8419-e35c58407dda"})/*]]>*/</script>
</div>
<p></p>
<!-- End Insticator API Fire Widget --></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1698233" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1698233" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1698233');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1453040" class="tncms-block"><section id="block-1453040" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453040 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/tester/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/tester/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/tester/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tenant-profile"  href="/tester/tenant_profile/" >
                    <span class="nav-label">Tenant Profile</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1453057" class="tncms-block"><section id="block-1453057" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453057 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/tester/site/about_us_tes.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/tester/site/contact_us_tes.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-download-the-app"  href="http://qrs.ly/ud5bykq"  target="_blank" rel="noopener">
                    <span class="nav-label">Download the App</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1453056" class="tncms-block"><section id="block-1453056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453056 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>DCMilitary.com - Tester</strong><br>
    29088 Airpark Drive<br>
    Easton, MD 21601
    <br>
    
        <strong>Phone:</strong> <a href="http://www.dcmilitary.com/tester/site/contact_us_tes.html">Please see our Contact Us page.</a><br>
        <strong>Email:</strong> <a href="mailto:Please see our Contact Us page.">Please see our Contact Us page.</a><br>
    
</address></section></div><div id="tncms-block-1453055" class="tncms-block padding-bottom"><div class="follow-links-1453055 default">
    
    <section id="block-1453055" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453055 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NASPaxRiver" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/NASPaxRiver"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1533990" class="tncms-block"><section id="block-1533990" class="block emphasis-h3   " ><div id="html-asset-1533990">
            <div class="html-content"><div id="fbw_widget_container"></div><script defer type="text/javascript" src="https://marketplace.finditchesapeake.com/places/fbwidget/zone:19,17,20,18,21/"></script></div>
        </div></section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1453058" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1453058"><div class="col-xs-12"><small>&copy; Copyright 2019 <a href="/">DC Military</a>, 29088 Airpark Drive Easton, MD</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc8905.add('act', dmpData);
	_cc8905.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.d435c1cab6ff445b63addcc42916fc1d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_008b2c0a_6f31_5fe7_850c_5cb391d580f4_photo_modal = false;
                var gallery_changed_008b2c0a_6f31_5fe7_850c_5cb391d580f4_photo_modal = false;
                $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .owl-stage-outer").height( $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4_photo_modal = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal').data('owlCarousel');
                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4_photo_modal.prev();
                });
                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_008b2c0a_6f31_5fe7_850c_5cb391d580f4 = false;
                var gallery_changed_008b2c0a_6f31_5fe7_850c_5cb391d580f4 = false;
                $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .owl-stage-outer").height( $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4 = $('#gallery-items-008b2c0a-6f31-5fe7-850c-5cb391d580f4').data('owlCarousel');
                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4.prev();
                });
                $('#carousel-008b2c0a-6f31-5fe7-850c-5cb391d580f4 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_008b2c0a_6f31_5fe7_850c_5cb391d580f4.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc8905.add('act', mailListData);
	_cc8905.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc8905.add('act', serviceData);
	_cc8905.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8905.add('act', dmpData);
	_cc8905.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>