  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dcmilitary.com/content/tncms/live/" />
<meta name="keywords" content="proposed remedial action plan, annex, military, politics, internet, ecology, comment, department of the navy, response site, public affairs, bombing" />
<meta name="news_keywords" content="proposed remedial action plan, annex, military, politics, internet, ecology, comment, department of the navy, response site, public affairs, bombing" />
<meta name="description" content="The Department of the Navy invites public comment on the Proposed Remedial Action Plan for Munitions Response Site UXO-0001 under the Environmental Restoration Program at Webster Field Annex, St, Inigoes," />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="msvalidate.01" content="A4E9F1615344448CEE75F642239A0E4B" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/2aa981aa-4995-11e8-ba78-afbd582b250d.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:title" content="Public comment welcome on proposed remedial action plan" />
<meta property="og:description" content="The Department of the Navy invites public comment on the Proposed Remedial Action Plan for Munitions Response Site UXO-0001 under the Environmental Restoration Program at Webster Field Annex, St, Inigoes," />
<meta property="og:site_name" content="DC Military" />
<meta property="og:section" content="Local" />
<meta property="fb:app_id" content="533900846768420" />
<meta property="fb:pages" content="125336750836399" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<style>/*<![CDATA[*/ #user-controls-1453482 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1453482 .tn-user-screenname, #user-controls-1453482 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1453482 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1453482 .dropdown-signup { font-size: 12px; } #user-controls-1453482 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1453482 .large-user-avatar { margin-right: 10px; } #user-controls-1453482 .large-user-controls { font-size: 12px; } #user-controls-1453482 .logout-btn { cursor: pointer; } #user-controls-1453482 .login-btn { color: #fff!important; } #block-1453481 .search-spinner { position: absolute; } #block-1453481 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1453481 { margin-bottom: 0; } #site-search-1453481 .site-search-form { padding: 0; } #site-search-1453481 #site-search-1453481-btn { outline: none; } #site-search-1453481 #site-search-1453481-term { border: 0; box-shadow: none; } #site-search-1453481 .site-search-form { box-shadow: none; } #user-controls-1453484 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1453484 .tn-user-screenname, #user-controls-1453484 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1453484 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1453484 .dropdown-signup { font-size: 12px; } #user-controls-1453484 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1453484 .large-user-avatar { margin-right: 10px; } #user-controls-1453484 .large-user-controls { font-size: 12px; } #user-controls-1453484 .logout-btn { cursor: pointer; } #user-controls-1453484 .login-btn { color: #fff!important; } .follow-links-1453492 li { margin-right: 1px; padding: 0; } .follow-links-1453492 li a, .follow-links-1453492 li a:focus, .follow-links-1453492 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1453492 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1453492 li a.fb,.follow-links-1453492 li a.fb:hover { color: #3A59A5; } #tncms-block-1453478 .tnt-prop-img { max-width: 562px; } #block-1453480 .search-spinner { position: absolute; } #block-1453480 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #ad-1453479 { min-height: 50px; min-width: 320px; } #tncms-block-1453469 .tnt-prop-img { max-width: 562px; } #ad-1453097 { min-height: 90px; min-width: 728px; } #ad-1453098 { min-height: 60px; min-width: 468px; } #ad-1453099 { min-height: 50px; min-width: 320px; } #ad-1453103 { min-height: 250px; min-width: 300px; } #block-1453121 .card-panel { background-color: #ded5d5; border-color: rgba(0,0,0,.08) } .block.light .card a.btn-default, .block.light .card a.btn-default:hover { color: #333; } #ad-1453104 { min-height: 250px; min-width: 300px; } #ad-1453124 { min-height: 250px; min-width: 300px; } #block-1453130 .card.event-list .event-list-item .event-date-container { color: rgba(255,255,255,0.7); } #block-1453130 .card.event-list .event-list-item .event-date-container { background-color: #213663; padding: 10px; } #block-1453130 .card.event-list .event-list-item .event-info { padding-left: 10px; } #ad-1453125 { min-height: 600px; min-width: 300px; } #block-1453136 .card.event-list .event-list-item .event-date-container { color: rgba(255,255,255,0.7); } #block-1453136 .card.event-list .event-list-item .event-date-container { background-color: #213663; padding: 10px; } #block-1453136 .card.event-list .event-list-item .event-info { padding-left: 10px; } @media screen and (min-width: 320px) { #ad-1698233 { min-height: 50px; min-width: 320px; } } @media screen and (min-width: 768px) { #ad-1698233 { min-height: 60px; min-width: 468px; } } @media screen and (min-width: 992px) { #ad-1698233 { min-height: 90px; min-width: 728px; } } @media screen and (min-width: 1200px) { #ad-1698233 { min-height: 90px; min-width: 728px; } } .follow-links-1453055 li { margin-right: 1px; padding: 0; } .follow-links-1453055 li a, .follow-links-1453055 li a:focus, .follow-links-1453055 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1453055 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1453055 li a.fb,.follow-links-1453055 li a.fb:hover { color: #fff; background-color: #3A59A5; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"boxy","style":"default","path":"\/tester\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"vendor":{"outbrain":"headlines","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":239},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"boxy","style":"default","path":"\/tester\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"vendor":{"outbrain":"headlines","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":239},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N7MJQSQ');})();</script>
<script src="//tags.crwdcntrl.net/c/8905/cc.js?ns=_cc8905" id="LOTCC_8905"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8905.add('tp', 'TNNW');
		_cc8905.add('act', ' User Login');
		_cc8905.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8905.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5283", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["proposed remedial action plan","annex","military","politics","internet","ecology","comment","department of the navy","response site","public affairs"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/dcmilitary.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1453479'] = googletag.defineSlot(adUnit, [320,50], 'ad-1453479').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453479'].setTargeting('pos', ['APG_ch_dcm_search-sponsor_320x50','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-1453097'] = googletag.defineSlot(adUnit, [728,90], 'ad-1453097').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453097'].setTargeting('pos', ['APG_ch_dcm_leaderboard-top_728x90','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [468,60]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1453098'] = googletag.defineSlot(adUnit, [468,60], 'ad-1453098').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453098'].setTargeting('pos', ['APG_ch_dcm_mobile-tablet-top_468x60','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1453099'] = googletag.defineSlot(adUnit, [320,50], 'ad-1453099').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453099'].setTargeting('pos', ['APG_ch_dcm_mobile-phone-top_320x50','ATF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453103'] = googletag.defineSlot(adUnit, [300,250], 'ad-1453103').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453103'].setTargeting('pos', ['APG_ch_dcm_rail-2_300x250','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#ded5d5","heading_tag":"h4","list_ids":"99b48c26-534c-11e5-939d-3f565ef37eac,2ce4b3b4-d664-11e5-b4d8-cf3051911773,1d1f6f20-d720-11e5-bc3c-1ff94c1293ff","require_user_account":"","signup_lists_only":"1","text_color":"inherit","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1453121"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453104'] = googletag.defineSlot(adUnit, [300,250], 'ad-1453104').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453104'].setTargeting('pos', ['APG_ch_dcm_rail-3_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-1453124'] = googletag.defineSlot(adUnit, [300,250], 'ad-1453124').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453124'].setTargeting('pos', ['APG_ch_dcm_rail-4_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.com/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,600]).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-1453125'] = googletag.defineSlot(adUnit, [300,600], 'ad-1453125').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1453125'].setTargeting('pos', ['APG_ch_dcm_rail-bottom_300x600','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/dcmilitary.cm/tester/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [468,60]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90], [970,90]).build();
                gptAdSlots['ad-1698233'] = googletag.defineSlot(adUnit, [[320,50],[468,60],[728,90],[970,90]], 'ad-1698233').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1698233'].setTargeting('pos', ['APG_ch_dcm_leaderboard-bottom','BTF']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Public comment welcome on proposed remedial action plan | Local | dcmilitary.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4a6698; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #213663; } .fixed-nav #main-navigation { background-color: #213663 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4a6698; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #4a6698; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #333; }#site-header{ border-bottom: 3px solid #333; }#site-footer{ border-top: 3px solid #333; } .tnt-bg-accent { background-color: #333; } a .tnt-caret-down { color: #333; } .block-title .block-title-inner { border-color: #333; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #333; } .form-control:focus { border-bottom-color: #333; } /* #tntracking CRM 619766 @albohall */ .modal.fullscreen .photo-carousel .caption-container p { color: #eee !important; } #site-header .row {display: flex;align-items: center;width:100%;} #site-header .search-form-container {margin-bottom: 0;} #masthead-col-one {width: 50%;} #masthead-col-two {width: 25%;} #masthead-col-three {width: 25%;} @media (min-width: 480px) and (max-width: 992px){.navbar-brand img {margin-top: -15px;max-height: 50px;}} #main-navigation .navbar-nav > li > a {padding-left: 5px;padding-right: 5px;} @media (min-width: 992px) and (max-width: 1200px){#main-navigation .navbar-nav > li > a {font-size: 11px;}} .navbar-default .navbar-nav > li > a {font-weight: normal;} #main-navigation .dropdown-menu > li > a:hover, #main-navigation .dropdown-menu > li > a:focus {background-color: #213663;color: #fff;text-decoration: none;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {background-color: #fff;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {color: #333;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover a {background-color: #213663;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover > a {color: #fff;} .btn-primary {background-color: #213663;border-color: #213663;color: #fff;} .btn-primary:hover, .btn-primary:focus, .btn-primary.focus, .btn-primary:active, .btn-primary.active, .open > .dropdown-toggle.btn-primary {background-color: #4a6698;border-color: #4a6698;color: #fff;} .list-group-item.active, .list-group-item.active:hover, .list-group-item.active:focus {background-color: #213663;border-color: #213663;color: #fff;} .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6, .block-title h1 a, .block-title h2 a, .block-title h3 a, .block-title h4 a, .block-title h5 a, .block-title h6 a {color: #810401 !important;} #main-page-container .remove-bottom-margin .block, .remove-bottom-margin .breadcrumb {margin-bottom: 0;} @media (max-width: 480px) {.navbar-brand img {margin-top: -15px;max-height: 50px;}} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dcmilitary.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/899967f4-4b3f-11e5-a66b-9b1716039301.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Public comment welcome on proposed remedial action plan | Local | dcmilitary.com" href="http://www.dcmilitary.com/search/?f=rss&amp;t=article&amp;c=tester/news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68613727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68613727-1');
</script>


        </head>
        <body class=" blox-asset app-editorial uuid-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1  section-tester section-news section-local type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dcmilitary.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.146.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ftester%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.vendor.outbrain=headlines&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=239&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7MJQSQ&tncms.template.version=3.146.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Ftester%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.vendor.outbrain=headlines&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=239&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_hyn2km5qyx3ogxzw7bf7jyv3cq'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.dcmilitary.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.dcmilitary.com%252Ftester%252Fnews%252Flocal%252Fpublic-comment-welcome-on-proposed-remedial-action-plan%252Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.dcmilitary.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.dcmilitary.com%252Ftester%252Fnews%252Flocal%252Fpublic-comment-welcome-on-proposed-remedial-action-plan%252Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5283);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dcmilitary.com/users/admin/contribute/article/?assetid=8228eec2-ef99-5b8b-bbfd-002c44cf4bb1&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dcmilitary.com/users/admin/contribute/article/?from_section=/tester/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1453482" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1453482" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1453482').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1453482').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453482"><input type="hidden" name="referer_url" value="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/tester/"  class="nav-link tnt-section-tester-home">Tester Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/news/briefs/"  class="nav-link tnt-section-briefs">Briefs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/tester/tenant_profile/"  class="nav-link tnt-section-tenant-profile">Tenant Profile</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/community/scoreboard/"  class="nav-link tnt-section-scoreboard">Scoreboard</a>
                                </li><li>
                                    <a href="/tester/community/center_stage_theatre/"  class="nav-link tnt-section-center-stage-theatre">Center Stage Theatre</a>
                                </li><li>
                                    <a href="/tester/community/around_town/"  class="nav-link tnt-section-around-town">Around Town</a>
                                </li><li>
                                    <a href="/tester/community/mwr/"  class="nav-link tnt-section-mwr">MWR</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/tester/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/eedition_archive/"  class="nav-link tnt-section-e-edition-archive">e-Edition Archive</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://marketplace.finditchesapeake.com/tester/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-ads">Local Ads</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener" class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li><li>
                                    <a href="http://jobs.finditchesapeake.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-1" data-target="#mobile-nav-right-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/base_guides/"  class="nav-link tnt-section-base-guides">Base Guides</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/base_guides/dahlgren/"  class="nav-link tnt-section-dahlgren">Dahlgren</a>
                                </li><li>
                                    <a href="/base_guides/fort_belvoir/"  class="nav-link tnt-section-fort-belvoir">Fort Belvoir</a>
                                </li><li>
                                    <a href="/base_guides/fort_meade/"  class="nav-link tnt-section-fort-meade">Fort Meade</a>
                                </li><li>
                                    <a href="/base_guides/indian_head/"  class="nav-link tnt-section-indian-head">Indian Head</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_anacostia-bolling/"  class="nav-link tnt-section-joint-base-anacostia-bolling">Joint Base Anacostia-Bolling</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_andrews/"  class="nav-link tnt-section-joint-base-andrews">Joint Base Andrews</a>
                                </li><li>
                                    <a href="/base_guides/joint_base_myer-henderson/"  class="nav-link tnt-section-joint-base-myer-henderson-hall">Joint Base Myer-Henderson Hall</a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_bethesda_wrnmmc/"  class="nav-link tnt-section-naval-support-activity-bethesdawrnmmc">Naval Support Activity Bethesda/WRNMMC</a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_washington/"  class="nav-link tnt-section-naval-support-activity-washington">Naval Support Activity Washington</a>
                                </li><li>
                                    <a href="/base_guides/patuxent_nas/"  class="nav-link tnt-section-patuxent-nas">Patuxent NAS</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-2" data-target="#mobile-nav-right-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/welcome_guides/"  class="nav-link tnt-section-welcome-guides">Welcome Guides</a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/welcome_guides/fort_detrick/"  class="nav-link tnt-section-fort-detrick">Fort Detrick</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cfc/"  class="nav-link tnt-section-cfc">CFC</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/pentagram/"  class="nav-link tnt-section-pentagram">Pentagram</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/at_ease/"  class="nav-link tnt-section-at-ease">At Ease</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1453481" class="tncms-block hidden-md hidden-lg"><section id="block-1453481" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1453481" class="search-form-container card clearfix text-center ">
    <form id="site-search-1453481" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1453481-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453481-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1453481-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453481').submit();
        return false;
    });

    $('#site-search-1453481').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453481 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453481 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1453481-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/search" >
                    <span class="nav-label">Archives</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1453484" class="tncms-block"><div id="user-controls-1453484" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1453484').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1453484').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453484"><input type="hidden" name="referer_url" value="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1453492" class="tncms-block"><div class="follow-links-1453492 pull-right">
    
    <section id="block-1453492" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NASPaxRiver" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/NASPaxRiver"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1453478" class="tncms-block"><section id="block-1453478" class="block emphasis-h3   " ><div class="block"><a href="/tester/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=300%2C93 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=400%2C124 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png?resize=540%2C167 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/c5866758-4b3f-11e5-8786-9371bf146811.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1453480" class="tncms-block"><section id="block-1453480" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1453480" class="search-form-container card clearfix text-center well">
    <form id="site-search-1453480" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1453480-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453480-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1453480-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453480').submit();
        return false;
    });

    $('#site-search-1453480').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453480 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453480 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1453480-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1453479" class="tncms-block visible-md visible-lg hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453479" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453479');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1453469" class="tncms-block"><section id="block-1453469" class="block emphasis-h3   " ><div class="block"><a href="/tester/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=300%2C93 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=400%2C124 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png?resize=540%2C167 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/e54e0e92-4b3f-11e5-ad57-5b65b0ab94d6.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-base-guides"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/base_guides/" >
                    <span class="nav-label">Base Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-dahlgren"  href="/base_guides/dahlgren/" >
                    <span class="nav-label">Dahlgren</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fort-belvoir"  href="/base_guides/fort_belvoir/" >
                    <span class="nav-label">Fort Belvoir</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fort-meade"  href="/base_guides/fort_meade/" >
                    <span class="nav-label">Fort Meade</span>
                </a></li><li>
                <a class="nav-link  tnt-section-indian-head"  href="/base_guides/indian_head/" >
                    <span class="nav-label">Indian Head</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-anacostia-bolling"  href="/base_guides/joint_base_anacostia-bolling/" >
                    <span class="nav-label">Joint Base Anacostia-Bolling</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-andrews"  href="/base_guides/joint_base_andrews/" >
                    <span class="nav-label">Joint Base Andrews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joint-base-myer-henderson-hall"  href="/base_guides/joint_base_myer-henderson/" >
                    <span class="nav-label">Joint Base Myer-Henderson Hall</span>
                </a></li><li>
                <a class="nav-link  tnt-section-naval-support-activity-bethesdawrnmmc"  href="/base_guides/naval_support_activity_bethesda_wrnmmc/" >
                    <span class="nav-label">Naval Support Activity Bethesda/WRNMMC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-naval-support-activity-washington"  href="/base_guides/naval_support_activity_washington/" >
                    <span class="nav-label">Naval Support Activity Washington</span>
                </a></li><li>
                <a class="nav-link  tnt-section-patuxent-nas"  href="/base_guides/patuxent_nas/" >
                    <span class="nav-label">Patuxent NAS</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-welcome-guides"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/welcome_guides/" >
                    <span class="nav-label">Welcome Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fort-detrick"  href="/welcome_guides/fort_detrick/" >
                    <span class="nav-label">Fort Detrick</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-cfc"  href="/cfc/" >
                    <span class="nav-label">CFC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pentagram"  href="/pentagram/" >
                    <span class="nav-label">Pentagram</span>
                </a></li><li>
                <a class="nav-link  tnt-section-at-ease"  href="/at_ease/" >
                    <span class="nav-label">At Ease</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tester-home"  href="/tester/" >
                    <span class="nav-label">Tester Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-briefs"  href="/tester/news/briefs/" >
                    <span class="nav-label">Briefs</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-tenant-profile"  href="/tester/tenant_profile/" >
                    <span class="nav-label">Tenant Profile</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-scoreboard"  href="/tester/community/scoreboard/" >
                    <span class="nav-label">Scoreboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-center-stage-theatre"  href="/tester/community/center_stage_theatre/" >
                    <span class="nav-label">Center Stage Theatre</span>
                </a></li><li>
                <a class="nav-link  tnt-section-around-town"  href="/tester/community/around_town/" >
                    <span class="nav-label">Around Town</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mwr"  href="/tester/community/mwr/" >
                    <span class="nav-label">MWR</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-e-edition-archive"  href="/tester/eedition_archive/" >
                    <span class="nav-label">e-Edition Archive</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-local-ads"  href="http://marketplace.finditchesapeake.com/tester/"  target="_blank" rel="noopener">
                    <span class="nav-label">Local Ads</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://jobs.finditchesapeake.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1453097" class="tncms-block visible-md visible-lg hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453097" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453097');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453098" class="tncms-block hidden-lg hidden-md visible-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453098" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453098');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453099" class="tncms-block hidden-lg hidden-md hidden-sm visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453099" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453099');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453100" class="tncms-block remove-bottom-margin"><section id="block-1453100" class="block emphasis-   " >
        <ol class="breadcrumb  " itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/" itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/" itemprop="item">
                        <span itemprop="name">Tester</span>
                    </a>
                </li><li itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/news/" itemprop="item">
                        <span itemprop="name">News</span>
                    </a>
                </li><li class="active" itemprop="itemListElement" itemscope
      itemtype="https://schema.org/ListItem">
                    <a href="/tester/news/local/" itemprop="item">
                        <span itemprop="name">Local</span>
                    </a>
                </li></ol></section></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="asset article-default"  data-url="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/2aa981aa-4995-11e8-ba78-afbd582b250d.jpg">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="314">
        </div>
        <meta itemprop="name" content="dcmilitary.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dcmilitary.com/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Public comment welcome on proposed remedial action plan
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2019-09-12T00:00:00-04:00" class="tnt-date asset-date text-muted">Sep 12, 2019</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-12T00:00:00-04:00">
    <meta itemprop="datePublished" content="2019-09-12T00:00:00-04:00">
    <meta itemprop="dateModified" content="2019-09-12T00:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="save-list-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>The Department of the Navy invites public comment on the Proposed Remedial Action Plan for Munitions Response Site UXO-0001 under the Environmental Restoration Program at Webster Field Annex, St, Inigoes, Maryland.</p></div><div class="subscriber-preview"><p>In accordance with the requirements of the Comprehensive Environmental Response, Compensation and Liability Act (CERCLA), Webster Field Annex invites public comment on the Proposed Remedial Action Plan (PRAP) for Munitions Response Site UXO-0001.</p></div><div class="subscriber-only"><p>During World War II, an aerial bombing target (referred to as the Former Aerial Bombing Range) was located adjacent to and just south of the runways on the southern half of the Webster Field Annex facility. The Former Aerial Bombing Range, which is now referred to as Site UXO-0001, contained three observation towers and was used for 5 to 8 years in the 1940s and early 1950s. Aerial photographs from 1954 show that the access roads to the observation towers were overgrown, implying that the range was no longer in use by 1954. The size and configuration of the former range is unknown, but the original 21-acre boundary for UXO-0001 was estimated based on the locations of the three observation towers.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top-asset']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The findings of the Remedial Investigation/Feasibility Study (RI/FS) and the results of the removal actions in the northern farm field and southern portions of UXO-0001, indicate that there is unacceptable risks to human health or the environment remaining in the 12.4 acres forested wetland area in the middle portion of the site. Therefore, “Action” for land use controls of the forested wetland portion is proposed for UXO-0001 site media.</p></div><div class="subscriber-only"><p>Public comment begins Sept. 6 and close Oct. 5. A public meeting is scheduled for 5:30 p.m. Oct. 8, at the Frank Knox Employee Development Building 2189, Room 100, to present the PRAP for Site UXO-0001 and answer questions.</p></div><div class="subscriber-only"><p>PRAPs are issued as part of the Navy Environmental Restoration (ER) Program and CERCLA process. The purpose of a PRAP is to describe the background and rationale for the selection of the remedy proposed by the Navy and U.S. Environmental Protection Agency (EPA). The PRAP includes solicitation of public comments on the remedy.</p></div><div class="subscriber-only"><p>The public is encouraged to comment on the PRAP. The final remedy will be selected only after the public comment period has ended. An alternative remedy may be selected for Site UXO-0001 only after all comments have been received from the public. Relevant environmental documents for Site UXO-0001, including final technical reports and the PRAP, are available at the following repositories.</p></div><div class="subscriber-only"><p>Naval Air Station Patuxent River Library</p></div><div class="subscriber-only"><p>222690 Cedar Point Road, Building 407</p></div><div class="subscriber-only"><p>Patuxent River, MD 20629</p></div><div class="subscriber-only"><p>(301) 342-1927</p></div><div class="subscriber-only"><p>Mon-Thurs., 7:30 a.m. to 4:30 p.m.</p></div><div class="subscriber-only"><p>Friday: 10 a.m. to 2 p.m.</p></div><div class="subscriber-only"><p>Closed Saturday and Sunday</p></div><div class="subscriber-only"><p>St. Mary’s County Public Library</p></div><div class="subscriber-only"><p>Lexington Park Branch</p></div><div class="subscriber-only"><p>21677 FDR Boulevard</p></div><div class="subscriber-only"><p>Lexington Park, MD 20653</p></div><div class="subscriber-only"><p>(301) 863-8188</p></div><div class="subscriber-only"><p>Mon-Thurs., 9 a.m. to 8 p.m.</p></div><div class="subscriber-only"><p>Friday and Saturday, 9 a.m. to 5 p.m.</p></div><div class="subscriber-only"><p>Sunday, 1-5 p.m.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Comments may be written and mailed (postmarked by the closing date of Oct. 5, 2019) to either of the following points of contact:</p></div><div class="subscriber-only"><p>Naval Air Station Patuxent River Public Affairs Office</p></div><div class="subscriber-only"><p>Attn: Patrick Gordon</p></div><div class="subscriber-only"><p>22268 Cedar Point Road, Bldg #409, PAO</p></div><div class="subscriber-only"><p>Patuxent River, Md., 20670-1154</p></div><div class="subscriber-only"><p>Maryland Department of the Environment</p></div><div class="subscriber-only"><p>Attn: Mrs. Jenny Herman</p></div><div class="subscriber-only"><p>Hazardous Waste Program</p></div><div class="subscriber-only"><p>1800 Washington Blvd., Suite 645</p></div><div class="subscriber-only"><p>Baltimore, Md. 21230-1719</p></div><div class="subscriber-only"><p>For further information, contact the Naval Air Station Public Affairs Officer at 301-757-3343 between the hours of 8 a.m. and 4:30 p.m., Monday through Friday, excluding federal holidays.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&url=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dcmilitary.com/tncms/asset/editorial/8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDC%20Military%5D%20Public%20comment%20welcome%20on%20proposed%20remedial%20action%20plan&body=https%3A%2F%2Fwww.dcmilitary.com%2Ftester%2Fnews%2Flocal%2Fpublic-comment-welcome-on-proposed-remedial-action-plan%2Farticle_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/tester/news/local/public-comment-welcome-on-proposed-remedial-action-plan/article_8228eec2-ef99-5b8b-bbfd-002c44cf4bb1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8228eec2-ef99-5b8b-bbfd-002c44cf4bb1}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" class="save-list-8228eec2-ef99-5b8b-bbfd-002c44cf4bb1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8228eec2-ef99-5b8b-bbfd-002c44cf4bb1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22proposed%20remedial%20action%20plan%22#tncms-source=keyword" class="tag-proposed-remedial-action-plan label label-default" data-tncms-track-dmp='search: proposed-remedial-action-plan'>Proposed Remedial Action Plan</a>
            </li> <li>
                <a href="/search/?k=%22annex%22#tncms-source=keyword" class="tag-annex label label-default" data-tncms-track-dmp='search: annex'>Annex</a>
            </li> <li>
                <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22internet%22#tncms-source=keyword" class="tag-internet label label-default" data-tncms-track-dmp='search: internet'>Internet</a>
            </li> <li>
                <a href="/search/?k=%22ecology%22#tncms-source=keyword" class="tag-ecology label label-default" data-tncms-track-dmp='search: ecology'>Ecology</a>
            </li> <li>
                <a href="/search/?k=%22comment%22#tncms-source=keyword" class="tag-comment label label-default" data-tncms-track-dmp='search: comment'>Comment</a>
            </li> <li>
                <a href="/search/?k=%22department%20of%20the%20navy%22#tncms-source=keyword" class="tag-department-of-the-navy label label-default" data-tncms-track-dmp='search: department-of-the-navy'>Department Of The Navy</a>
            </li> <li>
                <a href="/search/?k=%22response%20site%22#tncms-source=keyword" class="tag-response-site label label-default" data-tncms-track-dmp='search: response-site'>Response Site</a>
            </li> <li>
                <a href="/search/?k=%22public%20affairs%22#tncms-source=keyword" class="tag-public-affairs label label-default" data-tncms-track-dmp='search: public-affairs'>Public Affairs</a>
            </li> <li>
                <a href="/search/?k=%22bombing%22#tncms-source=keyword" class="tag-bombing label label-default" data-tncms-track-dmp='search: bombing'>Bombing</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1453103" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453103" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453103');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1640653" class="tncms-block"></div><div id="tncms-block-1453121" class="tncms-block"><section id="block-1453121" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453121 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://dcmilitary-dot-com.bloxcms.com/users/admin/mailinglist/">
                
                Sign up for email updates!
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1453121"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-21 checkbox">
                                <label>
                                    <input class="mailinglist-id-1453121" type="checkbox" name="list_id[]" value="99b48c26-534c-11e5-939d-3f565ef37eac" data-name="DCMilitary.com Headlines" title="DCMilitary.com Headlines" >
                                    <h4 class="mailinglist-title">DCMilitary.com Headlines</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-14 checkbox">
                                <label>
                                    <input class="mailinglist-id-1453121" type="checkbox" name="list_id[]" value="1d1f6f20-d720-11e5-bc3c-1ff94c1293ff" data-name="Tester" title="Tester" >
                                    <h4 class="mailinglist-title">Tester</h4>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1453121" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1453104" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453104" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453104');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1453124" class="tncms-block visible-md visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453124" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453124');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1453128" class="tncms-block"></div><div id="tncms-block-1453130" class="tncms-block"><section id="block-1453130" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453130 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-1af084f2-a1aa-11e9-b4bc-5cb9017b9d1f" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-band-camino/event_1af084f2-a1aa-11e9-b4bc-5cb9017b9d1f.html" class="tnt-asset-link">
        

        
            The Band Camino</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-13T18:00:00-04:00">
            Fri, Sep 13, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-f3b3fdc8-37c4-11e9-b024-1b7ae4ebb937" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-pentagram">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/pentagram/shakey-graves-and-dr-dog/event_f3b3fdc8-37c4-11e9-b024-1b7ae4ebb937.html" class="tnt-asset-link">
        

        
            Shakey Graves and Dr. Dog</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-13T18:30:00-04:00">
            Fri, Sep 13, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-e626dde2-bdf2-11e9-88de-5cb9017b9d1f" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-pentagram">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/pentagram/teddy-bear-clinic-at-the-medical-museum/event_e626dde2-bdf2-11e9-88de-5cb9017b9d1f.html" class="tnt-asset-link">
        

        
            Teddy Bear Clinic at the Medical Museum</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-14T09:30:00-04:00">
            Sat, Sep 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/calendar/" class="">More events</a></li>
                
                    <li><a href="/users/admin/calendar/event/" class="">Submit your event</a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1453125" class="tncms-block visible-lg visible-md visible-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1453125" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1453125');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1453128" class="tncms-block"></div><div id="tncms-block-1453136" class="tncms-block"><section id="block-1453136" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453136 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-8f9c0bf6-ce77-11e9-89dc-8b65568fd220" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/indigenous-heritage-day/event_8f9c0bf6-ce77-11e9-89dc-8b65568fd220.html" class="tnt-asset-link">
        

        
            Indigenous Heritage Day</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-14T10:00:00-04:00">
            Sat, Sep 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-125128e0-c295-11e9-9014-308d99b28de3" class="event-list-item  clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">15</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/septemberfest/event_125128e0-c295-11e9-9014-308d99b28de3.html" class="tnt-asset-link">
        

        
            SeptemberFest</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-15T14:00:00-04:00">
            Sun, Sep 15, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-54e73638-ce78-11e9-9d68-5cb9017b7710" class="event-list-item last clearfix  tnt-section-calendar tnt-sub-section-tester">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Sep</span>
	                    
	                        <span class="event-day">18</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/tester/little-explorers-exploring-color/event_54e73638-ce78-11e9-9d68-5cb9017b7710.html" class="tnt-asset-link">
        

        
            Little Explorers:  Exploring Color</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-09-18T10:00:00-04:00">
            Wed, Sep 18, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.dcmilitary.com/calendar/joint_base_journal/" class="">More events</a></li>
                
                    <li><a href="/users/admin/calendar/" class="">Submit your event</a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1698233" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1698233" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1698233');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1453040" class="tncms-block"><section id="block-1453040" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453040 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/tester/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/tester/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/tester/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tenant-profile"  href="/tester/tenant_profile/" >
                    <span class="nav-label">Tenant Profile</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1453057" class="tncms-block"><section id="block-1453057" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453057 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/tester/site/about_us_tes.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/tester/site/contact_us_tes.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-download-the-app"  href="http://qrs.ly/ud5bykq"  target="_blank" rel="noopener">
                    <span class="nav-label">Download the App</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1453056" class="tncms-block"><section id="block-1453056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453056 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>DCMilitary.com - Tester</strong><br>
    29088 Airpark Drive<br>
    Easton, MD 21601
    <br>
    
        <strong>Phone:</strong> <a href="http://www.dcmilitary.com/tester/site/contact_us_tes.html">Please see our Contact Us page.</a><br>
        <strong>Email:</strong> <a href="mailto:Please see our Contact Us page.">Please see our Contact Us page.</a><br>
    
</address></section></div><div id="tncms-block-1453055" class="tncms-block padding-bottom"><div class="follow-links-1453055 default">
    
    <section id="block-1453055" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1453055 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NASPaxRiver" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/NASPaxRiver"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1533990" class="tncms-block"><section id="block-1533990" class="block emphasis-h3   " ><div id="html-asset-1533990">
            <div class="html-content"><div id="fbw_widget_container"></div><script defer type="text/javascript" src="https://marketplace.finditchesapeake.com/places/fbwidget/zone:19,17,20,18,21/"></script></div>
        </div></section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1453058" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1453058"><div class="col-xs-12"><small>&copy; Copyright 2019 <a href="/">DC Military</a>, 29088 Airpark Drive Easton, MD</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc8905.add('act', dmpData);
	_cc8905.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1453482 = $('#user-controls-1453482 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1453482.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1453482.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1453484 = $('#user-controls-1453484 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1453484.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1453484.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.4b08935e5a848b0a03142917c3df7e90.js"></script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc8905.add('act', mailListData);
	_cc8905.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc8905.add('act', serviceData);
	_cc8905.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8905.add('act', dmpData);
	_cc8905.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>