   






  
  
<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.dcmilitary.com/content/tncms/live/" />
<meta name="keywords" content="dc military" />
<meta name="description" content="" />
<meta name="author" content="DC Military" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.dcmilitary.com/" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/4ec2ce14-4783-11e5-8163-a375c7975ffc.jpg?_dc=1440106499" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="dcmilitary.com | Military News in Maryland, Virginia, and Washington, D.C." />
<meta property="og:site_name" content="DC Military" />
<meta property="fb:app_id" content="533900846768420" />
<meta property="fb:pages" content="125336750836399" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ #user-controls-1453482 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1453482 .tn-user-screenname, #user-controls-1453482 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1453482 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1453482 .dropdown-signup { font-size: 12px; } #user-controls-1453482 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1453482 .large-user-avatar { margin-right: 10px; } #user-controls-1453482 .large-user-controls { font-size: 12px; } #user-controls-1453482 .logout-btn { cursor: pointer; } #user-controls-1453482 .login-btn { color: #fff!important; } #block-1453481 .search-spinner { position: absolute; } #block-1453481 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1453481 { margin-bottom: 0; } #site-search-1453481 .site-search-form { padding: 0; } #site-search-1453481 #site-search-1453481-btn { outline: none; } #site-search-1453481 #site-search-1453481-term { border: 0; box-shadow: none; } #user-controls-1453484 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1453484 .tn-user-screenname, #user-controls-1453484 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1453484 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1453484 .dropdown-signup { font-size: 12px; } #user-controls-1453484 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1453484 .large-user-avatar { margin-right: 10px; } #user-controls-1453484 .large-user-controls { font-size: 12px; } #user-controls-1453484 .logout-btn { cursor: pointer; } #user-controls-1453484 .login-btn { color: #fff!important; } .follow-links-1453483 li { margin-right: 1px; padding: 0; } .follow-links-1453483 li a, .follow-links-1453483 li a:focus, .follow-links-1453483 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1453483 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1453483 li a.fb,.follow-links-1453483 li a.fb:hover { color: #3A59A5; } .follow-links-1453483 li a.tw,.follow-links-1453483 li a.tw:hover { color: #46C8F9; } #block-1453480 .search-spinner { position: absolute; } #block-1453480 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #ad-1453479 { min-height: 50px; min-width: 320px; } #ad-1453097 { min-height: 90px; min-width: 728px; } #ad-1453098 { min-height: 60px; min-width: 468px; } #ad-1453099 { min-height: 50px; min-width: 320px; } #ad-1453064 { min-height: 250px; min-width: 300px; } #ad-1453063 { min-height: 60px; min-width: 468px; } #ad-1453065 { min-height: 250px; min-width: 300px; } #ad-1453072 { min-height: 250px; min-width: 300px; } #ad-1453071 { min-height: 60px; min-width: 468px; } #ad-1453103 { min-height: 250px; min-width: 300px; } #block-1453102 .card-panel { background-color: #ded5d5; border-color: rgba(0,0,0,.08) } .block.light .card a.btn-default, .block.light .card a.btn-default:hover { color: #333; } #ad-1453104 { min-height: 250px; min-width: 300px; } #ad-1453124 { min-height: 250px; min-width: 300px; } #ad-1453125 { min-height: 600px; min-width: 300px; } #block-1453130 .card.event-list .event-list-item .event-date-container { color: rgba(255,255,255,0.7); } #block-1453130 .card.event-list .event-list-item .event-date-container { background-color: #213663; padding: 10px; } #block-1453130 .card.event-list .event-list-item .event-info { padding-left: 10px; } #block-1453127 .slideshow-panel { background-color: #000; border-color: rgba(0,0,0,.08); } #block-1453127 .photo-carousel { border: 0; padding: 0; margin: 0; } #block-1453127 .photo-carousel .item .photo-container { background-color: transparent; } #ad-1453074 { min-height: 90px; min-width: 728px; } #ad-1453076 { min-height: 60px; min-width: 468px; } #ad-1453075 { min-height: 50px; min-width: 320px; } .follow-links-1453041 li { margin-right: 1px; padding: 0; } .follow-links-1453041 li a, .follow-links-1453041 li a:focus, .follow-links-1453041 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1453041 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1453041 li a.fb,.follow-links-1453041 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1453041 li a.tw,.follow-links-1453041 li a.tw:hover { color: #fff; background-color: #46C8F9; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":690}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8905/cc.js?ns=_cc8905" id="LOTCC_8905"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8905.add('tp', 'TNNW');
		_cc8905.add('act', ' User Login');
		_cc8905.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc8905.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["dc military"];
    __tnt.ads.dfp.targeting.page=["homepage","app-editorial"]; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453479'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [320,50], 'ad-1453479').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453479'].setTargeting('pos', ['APG_ch_dcm_search-sponsor_320x50','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453097'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [728,90], 'ad-1453097').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453097'].setTargeting('pos', ['APG_ch_dcm_leaderboard-top_728x90','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453098'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [468,60], 'ad-1453098').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [468,60]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453098'].setTargeting('pos', ['APG_ch_dcm_mobile-tablet-top_468x60','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453099'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [320,50], 'ad-1453099').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453099'].setTargeting('pos', ['APG_ch_dcm_mobile-phone-top_320x50','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453064'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453064').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453064'].setTargeting('pos', ['APG_ch_dcm_rail-2_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453063'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [468,60], 'ad-1453063').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [468,60]).addSize([1200, 0], [468,60]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453063'].setTargeting('pos', ['APG_ch_dcm_center-top_468x60','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453065'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453065').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453065'].setTargeting('pos', ['APG_ch_dcm_rail-3_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453072'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453072').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453072'].setTargeting('pos', ['APG_ch_dcm_rail-4_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453071'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [468,60], 'ad-1453071').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [468,60]).addSize([1200, 0], [468,60]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453071'].setTargeting('pos', ['APG_ch_dcm_center-middle_468x60','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453103'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453103').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453103'].setTargeting('pos', ['APG_ch_dcm_rail-2_300x250','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453104'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453104').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453104'].setTargeting('pos', ['APG_ch_dcm_rail-3_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453124'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,250], 'ad-1453124').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453124'].setTargeting('pos', ['APG_ch_dcm_rail-4_300x250','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453125'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [300,600], 'ad-1453125').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,600]).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453125'].setTargeting('pos', ['APG_ch_dcm_rail-bottom_300x600','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453074'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [728,90], 'ad-1453074').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453074'].setTargeting('pos', ['APG_ch_dcm_leaderboard-bottom_728x90','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453076'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [468,60], 'ad-1453076').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [468,60]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453076'].setTargeting('pos', ['APG_ch_dcm_mobile-tablet-bottom_468x60','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1453075'] = googletag.defineSlot('/132916964/dcmilitary.com/homepage', [320,50], 'ad-1453075').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1453075'].setTargeting('pos', ['APG_ch_dcm_mobile-phone-bottom_320x50','BTF']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.23451580e655c74d8cc27d8609a99333.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/ads/impressions.js?_dc=1514493315"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/ads/traffic.js?_dc=1514439313"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/ads/settings.js?_dc=1513095681"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>dcmilitary.com | Military News in Maryland, Virginia, and Washington, D.C.</title>
            
    
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4a6698; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #213663; } .fixed-nav #main-navigation { background-color: #213663 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4a6698; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header {background-color: #ffffff;}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #4a6698; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-color-top: #333; }#site-header{ border-bottom: 3px solid #333; }#site-footer{ border-top: 3px solid #333; } a .fa-caret-down { color: #333; } .block-title .block-title-inner { border-color: #333; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #333; } .form-control:focus { border-bottom-color: #333; } /* #tntracking CRM 619766 @albohall */ .modal.fullscreen .photo-carousel .caption-container p { color: #eee !important; } #site-header .row {display: flex;align-items: center;width:100%;} #site-header .search-form-container {margin-bottom: 0;} #masthead-col-one {width: 50%;} #masthead-col-two {width: 25%;} #masthead-col-three {width: 25%;} @media (min-width: 480px) and (max-width: 992px){.navbar-brand img {margin-top: -15px;max-height: 50px;}} #main-navigation .navbar-nav > li > a {padding-left: 5px;padding-right: 5px;} @media (min-width: 992px) and (max-width: 1200px){#main-navigation .navbar-nav > li > a {font-size: 11px;}} .navbar-default .navbar-nav > li > a {font-weight: normal;} #main-navigation .dropdown-menu > li > a:hover, #main-navigation .dropdown-menu > li > a:focus {background-color: #213663;color: #fff;text-decoration: none;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {background-color: #fff;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li > a {color: #333;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover, #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover a {background-color: #213663;} #main-navigation .dropdown-menu ul#main-nav_menu-child-child > li:hover > a {color: #fff;} .btn-primary {background-color: #213663;border-color: #213663;color: #fff;} .btn-primary:hover, .btn-primary:focus, .btn-primary.focus, .btn-primary:active, .btn-primary.active, .open > .dropdown-toggle.btn-primary {background-color: #4a6698;border-color: #4a6698;color: #fff;} .list-group-item.active, .list-group-item.active:hover, .list-group-item.active:focus {background-color: #213663;border-color: #213663;color: #fff;} .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6, .block-title h1 a, .block-title h2 a, .block-title h3 a, .block-title h4 a, .block-title h5 a, .block-title h6 a {color: #810401 !important;} #main-page-container .remove-bottom-margin .block, .remove-bottom-margin .breadcrumb {margin-bottom: 0;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.dcmilitary.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/4ec0009e-4783-11e5-8162-0ff6656f8008.png?_dc=1440106499" />
    <link rel="alternate" type="application/rss+xml" title="dcmilitary.com | Military News in Maryland, Virginia, and Washington, D.C." href="http://www.dcmilitary.com/search/?f=rss&amp;t=article&amp;l=50&amp;s=start_time&amp;sd=desc&amp;k[]=%23topstory" />
    <link rel="canonical" href="http://www.dcmilitary.com/" />
            
    
            
        </head>
        <body class=" app-editorial     is-homepage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dcmilitary.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=690" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        
<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push();


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        
        <div id="site-container">
            
    <div id="tncms-region-front-skyline" class="tncms-region "></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1453482" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1453482" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=http%3A%2F%2Fwww.dcmilitary.com%2F" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=http%3A%2F%2Fwww.dcmilitary.com%2F" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1453482').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1453482').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453482"><input type="hidden" name="referer_url" value="http://www.dcmilitary.com/"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/" >
                                Home
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav in"><li>
                                    <a href="/site/about.html" >
                                        About Us
                                    </a>
                                </li><li>
                                    <a href="/site/contact.html" >
                                        Contact Us
                                    </a>
                                </li><li>
                                    <a href="/calendar/" >
                                        Calendar
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/andrews_gazette/" >
                                Andrews Gazette
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/andrews_gazette/around_town/" >
                                        Around Town
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/blog/" >
                                        Blog
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/retiree_corner/" >
                                        Retiree Corner
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/news/" >
                                        News
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/commentary/" >
                                        Commentary
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/security_blotter/" >
                                        Security Blotter
                                    </a>
                                </li><li>
                                    <a href="/andrews_gazette/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/dc_military_mag/" >
                                DC Military Magazine
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/dc_military_mag/calendar_of_events/" >
                                        Calendar of Events
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/column/" >
                                        Column
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/veterans_corner/" >
                                        Veterans Corner
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/features/" >
                                        Features
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/mini-features/" >
                                        Mini-features
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/journal/" >
                                Journal
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/journal/bethesda_notebook/" >
                                        Bethesda Notebook
                                    </a>
                                </li><li>
                                    <a href="/journal/commanders_column/" >
                                        Commander's Column
                                    </a>
                                </li><li>
                                    <a href="/journal/features/" >
                                        Features
                                    </a>
                                </li><li>
                                    <a href="/journal/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="/journal/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/pentagram/" >
                                Pentagram
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/pentagram/commanders_column/" >
                                        Commanders Column
                                    </a>
                                </li><li>
                                    <a href="/pentagram/news/" >
                                        News
                                    </a>
                                </li><li>
                                    <a href="/pentagram/community/" >
                                        Community
                                    </a>
                                </li><li>
                                    <a href="/pentagram/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/quarterdeck/" >
                                Quarterdeck
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/quarterdeck/news/" >
                                        News
                                    </a>
                                </li><li>
                                    <a href="/quarterdeck/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/south_potomac_pilot/" >
                                South Potomac Pilot
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/south_potomac_pilot/navy_history/" >
                                        Navy History
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/base_happenings/" >
                                        Base Happenings
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/mwr_highlights/" >
                                        MWR Highlights
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/community_notes/" >
                                        Community Notes
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/features/" >
                                        Features
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/tester/" >
                                Tester
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/tester/news/" >
                                        News
                                    </a>
                                </li><li>
                                    <a href="/tester/tenant_profile/" >
                                        Tenant Profile
                                    </a>
                                </li><li>
                                    <a href="/tester/community/" >
                                        Community
                                    </a>
                                </li><li>
                                    <a href="/tester/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"><div id="mobile-nav-right-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-1" data-target="#mobile-nav-right-below_menu-child-1">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/base_guides/" >
                                Base Guides
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/base_guides/dahlgren/" >
                                        Dahlgren
                                    </a>
                                </li><li>
                                    <a href="/base_guides/fort_belvoir/" >
                                        Fort Belvoir
                                    </a>
                                </li><li>
                                    <a href="/base_guides/fort_meade/" >
                                        Fort Meade
                                    </a>
                                </li><li>
                                    <a href="/base_guides/indian_head/" >
                                        Indian Head
                                    </a>
                                </li><li>
                                    <a href="/base_guides/joint_base_anacostia-bolling/" >
                                        Joint Base Anacostia-Bolling
                                    </a>
                                </li><li>
                                    <a href="/base_guides/joint_base_andrews/" >
                                        Joint Base Andrews
                                    </a>
                                </li><li>
                                    <a href="/base_guides/joint_base_myer-henderson/" >
                                        Joint Base Myer-Henderson Hall
                                    </a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_bethesda_wrnmmc/" >
                                        Naval Support Activity Bethesda/WRNMMC
                                    </a>
                                </li><li>
                                    <a href="/base_guides/naval_support_activity_washington/" >
                                        Naval Support Activity Washington
                                    </a>
                                </li><li>
                                    <a href="/base_guides/patuxent_nas/" >
                                        Patuxent NAS
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-2" data-target="#mobile-nav-right-below_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/welcome_guides/" >
                                Welcome Guides
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/welcome_guides/fort_detrick/" >
                                        Fort Detrick
                                    </a>
                                </li><li>
                                    <a href="/welcome_guides/nova/" >
                                        NOVA
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/cfc/" >
                                CFC
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right-below_menu-child-4" data-target="#mobile-nav-right-below_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                Newspapers
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right-below_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/andrews_gazette/" >
                                        Andrews Gazette
                                    </a>
                                </li><li>
                                    <a href="/dc_military_mag/" >
                                        DC Military Magazine
                                    </a>
                                </li><li>
                                    <a href="/journal/" >
                                        The Journal
                                    </a>
                                </li><li>
                                    <a href="/pentagram/" >
                                        Pentagram
                                    </a>
                                </li><li>
                                    <a href="/quarterdeck/" >
                                        Quarterdeck
                                    </a>
                                </li><li>
                                    <a href="/south_potomac_pilot/" >
                                        South Potomac Pilot
                                    </a>
                                </li><li>
                                    <a href="/tester/" >
                                        Tester
                                    </a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1453481" class="tncms-block hidden-md hidden-lg"><section 
        id="block-1453481" 
        class="block emphasis-h3   " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1453481" class="search-form-container card clearfix text-center ">
    <form id="site-search-1453481" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1453481-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453481-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebSite",
                "url": "http://www.dcmilitary.com",
                "potentialAction": {
	                "@type": "SearchAction",
	                "target": "http://www.dcmilitary.com/search?q={search_term_string}",
	                "query-input": "required name=search_term_string"
                 }
            }
        </script> 

<script>
    $('#site-search-1453481-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453481').submit();
        return false;
    });

    $('#site-search-1453481').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453481 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453481 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1453481-term').val() ){
            $('#site-search-1453481-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link"  href="https://class.finditchesapeake.com/Chesapeake/Adwizard.aspx?c=1"  target="_blank">
                    <span class="nav-label">Place an ad</span>
                </a></li><li>
                <a class="nav-link"  href="/search/" >
                    <span class="nav-label">Archives</span>
                </a></li></ul></div>
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1453484" class="tncms-block"><div id="user-controls-1453484" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dcmilitary.com/users/signup/?referer_url=http%3A%2F%2Fwww.dcmilitary.com%2F" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dcmilitary.com/users/login/?referer_url=http%3A%2F%2Fwww.dcmilitary.com%2F" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dcmilitary.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1453484').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dcmilitary.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dcmilitary.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://www.dcmilitary.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1453484').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dcmilitary.com/users/logout/" id="user-logout-form-1453484"><input type="hidden" name="referer_url" value="http://www.dcmilitary.com/"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1453483" class="tncms-block"><div class="follow-links-1453483 pull-right">
    
    <section 
        id="block-1453483" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dcmilitary" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DCMilitaryPubs" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/dcmilitary","https://twitter.com/DCMilitaryPubs"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-1453483 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1453471" class="tncms-block"><section 
        id="block-1453471" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/ba47aca2-c6ce-11e5-96be-9f72b7f4fb25.png?_dc=1454102689" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1453480" class="tncms-block"><section 
        id="block-1453480" 
        class="block emphasis-h3   " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1453480" class="search-form-container card clearfix text-center well">
    <form id="site-search-1453480" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1453480-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1453480-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1453480-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1453480').submit();
        return false;
    });

    $('#site-search-1453480').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1453480 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1453480 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1453480-term').val() ){
            $('#site-search-1453480-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1453479" class="tncms-block visible-md visible-lg hidden-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453479" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453479');
                    
                });
            </script> 
        </div>
    </div>
</div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1453461" class="tncms-block"><section 
        id="block-1453461" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/custom/image/9f8cda0a-4a9f-11e5-b943-cb32c1200b60.png?_dc=1440448514" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/base_guides/" >
                    <span class="nav-label">Base Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link"  href="/base_guides/dahlgren/" >
                    <span class="nav-label">Dahlgren</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/fort_belvoir/" >
                    <span class="nav-label">Fort Belvoir</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/fort_meade/" >
                    <span class="nav-label">Fort Meade</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/indian_head/" >
                    <span class="nav-label">Indian Head</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/joint_base_anacostia-bolling/" >
                    <span class="nav-label">Joint Base Anacostia-Bolling</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/joint_base_andrews/" >
                    <span class="nav-label">Joint Base Andrews</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/joint_base_myer-henderson/" >
                    <span class="nav-label">Joint Base Myer-Henderson Hall</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/naval_support_activity_bethesda_wrnmmc/" >
                    <span class="nav-label">Naval Support Activity Bethesda/WRNMMC</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/naval_support_activity_washington/" >
                    <span class="nav-label">Naval Support Activity Washington</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/patuxent_nas/" >
                    <span class="nav-label">Patuxent NAS</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/welcome_guides/" >
                    <span class="nav-label">Welcome Guides</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link"  href="/welcome_guides/fort_detrick/" >
                    <span class="nav-label">Fort Detrick</span>
                </a></li><li>
                <a class="nav-link"  href="/welcome_guides/nova/" >
                    <span class="nav-label">NOVA</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/cfc/" >
                    <span class="nav-label">CFC</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Newspapers</span>
                </a><ul id="main-nav-right-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link"  href="/andrews_gazette/" >
                    <span class="nav-label">Andrews Gazette</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/" >
                    <span class="nav-label">DC Military Magazine</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/" >
                    <span class="nav-label">The Journal</span>
                </a></li><li>
                <a class="nav-link"  href="/pentagram/" >
                    <span class="nav-label">Pentagram</span>
                </a></li><li>
                <a class="nav-link"  href="/quarterdeck/" >
                    <span class="nav-label">Quarterdeck</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/" >
                    <span class="nav-label">South Potomac Pilot</span>
                </a></li><li>
                <a class="nav-link"  href="/tester/" >
                    <span class="nav-label">Tester</span>
                </a></li></ul></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fa fa-fw fa-home"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/andrews_gazette/" >
                    <span class="nav-label">Andrews Gazette</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link"  href="/andrews_gazette/around_town/" >
                    <span class="nav-label">Around Town</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/blog/" >
                    <span class="nav-label">Blog</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/retiree_corner/" >
                    <span class="nav-label">Retiree Corner</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/commentary/" >
                    <span class="nav-label">Commentary</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/security_blotter/" >
                    <span class="nav-label">Security Blotter</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/dc_military_mag/" >
                    <span class="nav-label">DC Military Magazine</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link"  href="/dc_military_mag/calendar_of_events/" >
                    <span class="nav-label">Calendar of Events</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/column/" >
                    <span class="nav-label">Column</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/veterans_corner/" >
                    <span class="nav-label">Veterans Corner</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/mini-features/" >
                    <span class="nav-label">Mini-features</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/journal/" >
                    <span class="nav-label">Journal</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link"  href="/journal/bethesda_notebook/" >
                    <span class="nav-label">Bethesda Notebook</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/commanders_column/" >
                    <span class="nav-label">Commander's Column</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/pentagram/" >
                    <span class="nav-label">Pentagram</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link"  href="/pentagram/commanders_column/" >
                    <span class="nav-label">Commanders Column</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/pentagram/news/" >
                    
                        <span class="fa fa-caret-right"></span>
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-5-child-2" class="dropdown-menu"><li>
                <a class="nav-link"  href="/pentagram/news/news_notes/" >
                    <span class="nav-label">News Notes</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/pentagram/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link"  href="/pentagram/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/quarterdeck/" >
                    <span class="nav-label">Quarterdeck</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link"  href="/quarterdeck/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/quarterdeck/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/south_potomac_pilot/" >
                    <span class="nav-label">South Potomac Pilot</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link"  href="/south_potomac_pilot/navy_history/" >
                    <span class="nav-label">Navy History</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/base_happenings/" >
                    <span class="nav-label">Base Happenings</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/mwr_highlights/" >
                    <span class="nav-label">MWR Highlights</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/community_notes/" >
                    <span class="nav-label">Community Notes</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/tester/" >
                    <span class="nav-label">Tester</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/tester/news/" >
                    
                        <span class="fa fa-caret-right"></span>
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-8-child-1" class="dropdown-menu"><li>
                <a class="nav-link"  href="/tester/news/briefs/" >
                    <span class="nav-label">Briefs</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/tester/tenant_profile/" >
                    <span class="nav-label">Tenant Profile</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/tester/community/" >
                    
                        <span class="fa fa-caret-right"></span>
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-8-child-3" class="dropdown-menu"><li>
                <a class="nav-link"  href="/tester/community/scoreboard/" >
                    <span class="nav-label">Scoreboard</span>
                </a></li><li>
                <a class="nav-link"  href="/tester/community/center_stage_theatre/" >
                    <span class="nav-label">Center Stage Theatre</span>
                </a></li><li>
                <a class="nav-link"  href="/tester/community/around_town/" >
                    <span class="nav-label">Around Town</span>
                </a></li><li>
                <a class="nav-link"  href="/tester/community/mwr/" >
                    <span class="nav-label">MWR</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/tester/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div><div class="fullscreen-region"><div id="tncms-region-front-container-top-fullscreen" class="tncms-region "></div></div>
        
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1453097" class="tncms-block visible-md visible-lg hidden-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453097" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453097');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453098" class="tncms-block hidden-lg hidden-md visible-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453098" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453098');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453099" class="tncms-block hidden-lg hidden-md hidden-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453099" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453099');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453100" class="tncms-block remove-bottom-margin"><section 
        id="block-1453100" 
        class="block emphasis-   " 
         
        ></section></div></div></div>
        </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-front-featured-top" class="tncms-region "><div id="tncms-block-1453059" class="tncms-block"></div></div></div>
    </div>
    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        	<div class="main-content-wrap">
            
            
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-front-full" class="tncms-region "><div id="tncms-block-1453061" class="tncms-block">
    <section 
        id="block-1453061" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453061 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Stories
                
            </h3>
        </div>
    </div>
        </div>
    <div class="slideshow-carousel-container">
        <div id="carousel-1453061" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-1453061" class="carousel-inner">
                        <div class="item photo-84627db8-49bb-5ace-b791-1ce2c585d345">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Weeklong hazardous material training includes simulated response exercise","url":"/tester/tenant_profile/weeklong-hazardous-material-training-includes-simulated-response-exercise/article_84627db8-49bb-5ace-b791-1ce2c585d345.html","uuid":"84627db8-49bb-5ace-b791-1ce2c585d345","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/tester/tenant_profile/weeklong-hazardous-material-training-includes-simulated-response-exercise/article_84627db8-49bb-5ace-b791-1ce2c585d345.html" >
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/d/9b/d9b96fb0-7cbb-59f1-b07c-973b248a1626/5a3abf0015fee.image.jpg?resize=1200%2C800"
                    
                    alt="Weeklong hazardous material training includes simulated response exercise"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/d/9b/d9b96fb0-7cbb-59f1-b07c-973b248a1626/5a3abf0015fee.image.jpg?resize=1200%2C800" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1453061 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/tester/tenant_profile/weeklong-hazardous-material-training-includes-simulated-response-exercise/article_84627db8-49bb-5ace-b791-1ce2c585d345.html">
        

        
        Weeklong hazardous material training includes simulated response exercise</a></h2>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-bd58f947-76b3-5ca3-a7e4-614d7918583d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"There&#39;s still time to contribute to the 2017 Combined Federal Campaign","url":"/tester/news/local/there-s-still-time-to-contribute-to-the-combined-federal/article_bd58f947-76b3-5ca3-a7e4-614d7918583d.html","uuid":"bd58f947-76b3-5ca3-a7e4-614d7918583d","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/tester/news/local/there-s-still-time-to-contribute-to-the-combined-federal/article_bd58f947-76b3-5ca3-a7e4-614d7918583d.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="There's still time to contribute to the 2017 Combined Federal Campaign"
                    class="img-responsive owl-lazy"
                    width="1662"
                    height="1246"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/7/64/76472783-5a37-50e2-8168-ded676de55b9/5a3bd37dba57d.image.jpg?resize=1200%2C900" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1453061 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/tester/news/local/there-s-still-time-to-contribute-to-the-combined-federal/article_bd58f947-76b3-5ca3-a7e4-614d7918583d.html">
        

        
        There's still time to contribute to the 2017 Combined Federal Campaign</a></h2>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
        
    </div>
    </section></div><div id="tncms-block-1453060" class="tncms-block"><section 
        id="block-1453060" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/andrews_gazette/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453060 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/andrews_gazette/">
                
                Andrews Gazette
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453060-5fe0c0d6-4778-5988-b342-c809ce8e3f49" class="clearfix card summary has-image image-top image-left  card-section-andrews-gazette-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5fe0c0d6-4778-5988-b342-c809ce8e3f49 media-preview image-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/andrews_gazette/news/tec-tv-live-streaming/image_5fe0c0d6-4778-5988-b342-c809ce8e3f49.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image"></i></div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="TEC TV live streaming"
                        class="img-responsive lazyload full"
                        width="1762"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=750%2C501 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=1200%2C801 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=1700%2C1135 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/andrews_gazette/news/tec-tv-live-streaming/image_5fe0c0d6-4778-5988-b342-c809ce8e3f49.html">
        

        
        TEC TV live streaming</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>The Air National Guard’s I.G. Brown Training and Education Center television studios in East Tennessee, Dec. 7, 2017, which announced this week that government Common Access Card holders can now watch the Warrior Network, closed circuit TV channel on workstation computers. Access is availabl&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453060-2505059b-5601-581e-9a0c-2025b5ba215c" class="clearfix card summary  card-section-andrews-gazette-retiree-corner">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/andrews_gazette/retiree_corner/retiree-corner/article_2505059b-5601-581e-9a0c-2025b5ba215c.html">
        

        
        Retiree Corner</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Retirement Homes Available </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453060-be3237bc-fe3f-5600-9ecc-8a506f5e02ff" class="clearfix card summary has-image image-top image-left  card-section-andrews-gazette-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-be3237bc-fe3f-5600-9ecc-8a506f5e02ff media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/andrews_gazette/news/new-military-retirement-system-effective-jan-opt-in-period-for/article_be3237bc-fe3f-5600-9ecc-8a506f5e02ff.html">
                
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="New Military Retirement System Effective Jan. 1, 2018: Opt-in Period for Eligible Service members Opens"
                    class="img-responsive lazyload  letterbox"
                    width="901"
                    height="1500"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/4/ea/4ea80126-c2a3-5d68-9f46-2ca3ab8aaeda/5a395ea7922d7.image.jpg?resize=200%2C333" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/andrews_gazette/news/new-military-retirement-system-effective-jan-opt-in-period-for/article_be3237bc-fe3f-5600-9ecc-8a506f5e02ff.html">
        

        
        New Military Retirement System Effective Jan. 1, 2018: Opt-in Period for Eligible Service members Opens</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>One of the most wide-reaching and significant changes to military pay and benefits of the last 70 years goes into effect on Jan. 1, 2018, with the implementation of the Uniformed Services Blended Retirement System (BRS). The new system blends aspects of the traditional defined benefit retire&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1453064" class="tncms-block visible-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453064" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453064');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453062" class="tncms-block"></div><div id="tncms-block-1453066" class="tncms-block"><div id="circularhub_module_8946"></div>
<script src="//api.circularhub.com/8946/e91d64ee72d4ca0c/flyertown_module.js"></script></div><div id="tncms-block-1453063" class="tncms-block visible-md visible-lg hidden-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453063" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453063');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453065" class="tncms-block visible-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453065" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453065');
                    
                });
            </script> 
        </div>
    </div>
</div></div></div>
            </div>
            <div class="row">
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-front-primary" class="tncms-region "></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-front-primary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-front-primary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-front-secondary" class="tncms-region "></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-front-secondary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-front-secondary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-front-full-middle" class="tncms-region "><div id="tncms-block-1453067" class="tncms-block"><section 
        id="block-1453067" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/journal/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453067 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/journal/">
                
                The Journal
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453067-2058f299-61ba-5a6e-a29d-5999eedfbfb0" class="clearfix card summary  card-section-journal-bethesda-notebook">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/journal/bethesda_notebook/bethesda-notebook/article_2058f299-61ba-5a6e-a29d-5999eedfbfb0.html">
        

        
        Bethesda Notebook</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Command Assessment Team </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453067-f9aa64af-ed54-5c1e-917c-fdd1fa02947d" class="clearfix card summary has-image image-top image-left  card-section-journal-calendar">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-f9aa64af-ed54-5c1e-917c-fdd1fa02947d media-preview image-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/journal/calendar/mwr-calendar/image_f9aa64af-ed54-5c1e-917c-fdd1fa02947d.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image"></i></div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="MWR Calendar"
                        class="img-responsive lazyload full"
                        width="1638"
                        height="1265"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=200%2C154 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=300%2C232 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=400%2C309 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=540%2C417 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=750%2C579 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg?resize=1200%2C927 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/f/9a/f9aa64af-ed54-5c1e-917c-fdd1fa02947d/5a3ac541b3084.image.jpg 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/journal/calendar/mwr-calendar/image_f9aa64af-ed54-5c1e-917c-fdd1fa02947d.html">
        

        
        MWR Calendar</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>MWR Calendar </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453067-72baf6ec-13d7-5ca9-a31d-f0b61816f5e3" class="clearfix card summary has-image image-top image-left  card-section-journal-commanders-column">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-72baf6ec-13d7-5ca9-a31d-f0b61816f5e3 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/journal/commanders_column/commander-s-corner/article_72baf6ec-13d7-5ca9-a31d-f0b61816f5e3.html">
                
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Commander’s Corner"
                    class="img-responsive lazyload  letterbox"
                    width="1200"
                    height="1500"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/a/38/a38dcfdd-1753-5016-9952-b3ba5502a9f2/5772b0980b97b.image.jpg?resize=200%2C250" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/journal/commanders_column/commander-s-corner/article_72baf6ec-13d7-5ca9-a31d-f0b61816f5e3.html">
        

        
        Commander’s Corner</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>NSAB Family – It’s hard to fathom just how quickly this year has come and gone. As we prepare to wrap up 2017, the year can be summarized in a few words: We faced significant challenges, and we made significant progress. All of this was accomplished through your dedicated efforts, your conti&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1453072" class="tncms-block visible-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453072" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453072');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453071" class="tncms-block visible-md visible-lg hidden-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453071" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453071');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453068" class="tncms-block"><section 
        id="block-1453068" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/pentagram/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453068 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/pentagram/">
                
                Pentagram
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453068-9e542e41-9d5e-5d19-a124-c5c1309bfc38" class="clearfix card summary has-image image-top image-left  card-section-pentagram-news-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9e542e41-9d5e-5d19-a124-c5c1309bfc38 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/pentagram/news/local/u-s-army-voices-cap-off-tusab-s-advent-concert/article_9e542e41-9d5e-5d19-a124-c5c1309bfc38.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Article with images"></i> +3</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="U.S. Army Voices cap off TUSAB's Advent concert series"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/c/7a/c7a1a617-0eb0-5168-b580-bf1947289509/5a32d754b17e4.image.jpg?resize=1700%2C1133 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/pentagram/news/local/u-s-army-voices-cap-off-tusab-s-advent-concert/article_9e542e41-9d5e-5d19-a124-c5c1309bfc38.html">
        

        
        U.S. Army Voices cap off TUSAB's Advent concert series</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453068-dd8579c0-820e-5368-86a7-5d06250d1dce" class="clearfix card summary has-image image-top image-left  card-section-pentagram-news-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-dd8579c0-820e-5368-86a7-5d06250d1dce media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/pentagram/news/local/acs-volunteers-wrap-up-another-successful-holiday-toy-program/article_dd8579c0-820e-5368-86a7-5d06250d1dce.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Article with images"></i> +2</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="ACS volunteers wrap up another successful holiday toy program"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/0/d2/0d235fc2-01cf-522a-a5d5-084f3524eeed/5a39321f20ed0.image.jpg?resize=1700%2C1133 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/pentagram/news/local/acs-volunteers-wrap-up-another-successful-holiday-toy-program/article_dd8579c0-820e-5368-86a7-5d06250d1dce.html">
        

        
        ACS volunteers wrap up another successful holiday toy program</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>The efforts of more than a month’s work by Fort Myer’s Army Community Service Volunteer Association and the generosity of the Military District of Washington turned into smiles and appreciation for 150 service members and 280 military children during the second week of December. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453068-eda4da93-8fd1-54eb-973a-4386b9d552b7" class="clearfix card summary has-image image-top image-left  card-section-pentagram-community">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-eda4da93-8fd1-54eb-973a-4386b9d552b7 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/pentagram/community/duggan-hosts-jbm-hh-headquarters-and-headquarters-command-battalion-holiday/article_eda4da93-8fd1-54eb-973a-4386b9d552b7.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Article with images"></i> +10</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Duggan hosts JBM-HH Headquarters and Headquarters Command Battalion holiday party"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/b/32/b32a1867-8d1a-53d0-be3b-9ac5010b681b/5a342a5539bc6.image.jpg?resize=1700%2C1133 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/pentagram/community/duggan-hosts-jbm-hh-headquarters-and-headquarters-command-battalion-holiday/article_eda4da93-8fd1-54eb-973a-4386b9d552b7.html">
        

        
        Duggan hosts JBM-HH Headquarters and Headquarters Command Battalion holiday party</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1453073" class="tncms-block"><section 
        id="block-1453073" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/waterline/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453073 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/quarterdeck/">
                
                Quarterdeck
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453073-85ecbf27-5c9d-5352-9a4e-4438b11f80e1" class="clearfix card summary has-image image-top image-left  card-section-quarterdeck-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-85ecbf27-5c9d-5352-9a4e-4438b11f80e1 media-preview image-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/quarterdeck/news/u-s-navy-band-holiday-concert-at-dar-constitiution-hall/image_85ecbf27-5c9d-5352-9a4e-4438b11f80e1.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image"></i></div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="U.S. Navy Band 2017 Holiday Concert at DAR Constitiution Hall"
                        class="img-responsive lazyload full"
                        width="1762"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/5e/85ecbf27-5c9d-5352-9a4e-4438b11f80e1/5a396087823ba.image.jpg?resize=1700%2C1134 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/quarterdeck/news/u-s-navy-band-holiday-concert-at-dar-constitiution-hall/image_85ecbf27-5c9d-5352-9a4e-4438b11f80e1.html">
        

        
        U.S. Navy Band 2017 Holiday Concert at DAR Constitiution Hall</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Chief Musician Casey Campbell, left, and Musician 1st Class Kenny Ray Horton, right, perform with the United States Navy Band during the band's annual Holiday Concert. The Holiday Concert is one of the Navy Band's largest productions of the year.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453073-47ab9ba3-93ff-57d4-8ecf-02ed81561cdd" class="clearfix card summary  card-section-quarterdeck-news">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/quarterdeck/news/hurricane-relief-tops-navsup-s-best-of-stories-list/article_47ab9ba3-93ff-57d4-8ecf-02ed81561cdd.html">
        

        
        Hurricane Relief Tops NAVSUP's Best of 2017 Stories List</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Naval Supply System Command’s (NAVSUP) best story of 2017 is “NAVSUP FLC San Diego Fly-Away Team Surges after Hurricane Irma.” </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1453069" class="tncms-block"><section 
        id="block-1453069" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/south_potomac_pilot/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453069 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/south_potomac_pilot/">
                
                South Potomac Pilot
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453069-64d202f4-8910-52c7-b70d-24e8bb6c6119" class="clearfix card summary has-image image-top image-left  card-section-south-potomac-pilot-features">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-64d202f4-8910-52c7-b70d-24e8bb6c6119 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/south_potomac_pilot/features/sponsorship-support-plays-a-large-role-in-mwr-programming/article_64d202f4-8910-52c7-b70d-24e8bb6c6119.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Article with images"></i> +2</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Sponsorship Support Plays a Large Role in MWR Programming"
                        class="img-responsive lazyload full"
                        width="1514"
                        height="1368"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=200%2C181 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=300%2C271 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=400%2C361 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=540%2C488 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=750%2C678 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg?resize=1200%2C1084 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/8/e9/8e9594b0-73e7-5528-9fc7-5355a3b3f4c1/5a37d19f6e5b9.image.jpg 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/south_potomac_pilot/features/sponsorship-support-plays-a-large-role-in-mwr-programming/article_64d202f4-8910-52c7-b70d-24e8bb6c6119.html">
        

        
        Sponsorship Support Plays a Large Role in MWR Programming</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Capt. Michael O’Leary, commanding officer at Naval Support Activity South Potomac (NSASP), recognized the continued Morale, Welfare and Recreation (MWR) sponsorship support from two local Dahlgren businesses Dec. 13. The MWR Department falls under the Fleet and Family Readiness (FFR) divisio&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453069-d332e845-b459-5144-a58f-73204e4f44ca" class="clearfix card summary  card-section-south-potomac-pilot-features">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/south_potomac_pilot/features/nswc-iheodtd-engineer-invents-trimming-tool-for-anti-structural-munition/article_d332e845-b459-5144-a58f-73204e4f44ca.html">
        

        
        NSWC IHEODTD Engineer Invents Trimming Tool for Anti-Structural Munition Grenades</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>When anti-structural munition (ASM) grenades are cast, occasionally the endformers are not pressed in fully or tend to work their way out during cure. When this occurs, the fuze adapter doesn’t fully seat in the assembly. The explosive fill must be trimmed by hand to allow the fuze adapter t&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453069-1f33b709-6634-5973-af02-0b447da731f2" class="clearfix card summary has-image image-top image-left  card-section-south-potomac-pilot-features">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1f33b709-6634-5973-af02-0b447da731f2 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/south_potomac_pilot/features/nswc-iheodtd-engineers-reveal-d-interactive-tool-at-local-elementary/article_1f33b709-6634-5973-af02-0b447da731f2.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NSWC IHEODTD Engineers Reveal 3D Interactive Tool at Local Elementary School"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/1/2a/12acfea4-328a-5be0-ae31-8dc79243356b/5a2efb34096c7.image.jpg?resize=1700%2C1133 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/south_potomac_pilot/features/nswc-iheodtd-engineers-reveal-d-interactive-tool-at-local-elementary/article_1f33b709-6634-5973-af02-0b447da731f2.html">
        

        
        NSWC IHEODTD Engineers Reveal 3D Interactive Tool at Local Elementary School</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>J.C. Parks Elementary School revealed its newest addition to its science department, an augmented reality sandbox, Dec. 1. Naval Surface Warfare Center Indian Head EOD Technology Division (NSWC IHEODTD) engineers Jon Kilikewich, Bryan Kilikewich, Andrew Taggart and David Zamor assisted in th&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1453070" class="tncms-block"><section 
        id="block-1453070" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/tester/" class="">More stories</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453070 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/tester/">
                
                Tester
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1453070-ae89f1de-c5c0-5bdd-833c-b33b6741aea7" class="clearfix card summary has-image image-top image-left  card-section-tester-news-local">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ae89f1de-c5c0-5bdd-833c-b33b6741aea7 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/tester/news/local/mental-health-is-treatable-suicide-is-preventable/article_ae89f1de-c5c0-5bdd-833c-b33b6741aea7.html">
                
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Mental health is treatable, suicide is preventable"
                    class="img-responsive lazyload  letterbox"
                    width="638"
                    height="960"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/e/75/e75f4251-531a-5895-8393-3cdf487aea37/5a3bd3b905aa4.image.jpg?resize=200%2C301" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/tester/news/local/mental-health-is-treatable-suicide-is-preventable/article_ae89f1de-c5c0-5bdd-833c-b33b6741aea7.html">
        

        
        Mental health is treatable, suicide is preventable</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Over 44,000 people die by suicide each year in the United States, according to statistics provided by the American Foundation for Suicide Prevention (AFSP). Broken down further, that is someone every 12 minutes. And for every suicide completed, another 25 are attempted. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453070-7f769bd2-60ce-539c-a2ec-7914834faadc" class="clearfix card summary  card-section-tester-news-local">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/tester/news/local/enjoy-yourself-this-holiday-season-but-drink-responsibly/article_7f769bd2-60ce-539c-a2ec-7914834faadc.html">
        

        
        Enjoy yourself this holiday season, but drink responsibly</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>For those who choose to consume alcoholic beverages, the holidays offer ample opportunity to imbibe. It’s important to remember that whenever you do drink, you should do so responsibly — and that includes being aware of the effect alcohol can have on your body and your life. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1453070-d2793ac8-e701-5036-844d-b0e2044bdd9e" class="clearfix card summary  card-section-tester-news-local">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/tester/news/local/maintaining-mental-health-important-during-holidays/article_d2793ac8-e701-5036-844d-b0e2044bdd9e.html">
        

        
        Maintaining mental health important during holidays</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>While it is a myth that the suicide rate jumps around the holidays, the stress of the holidays can lead to neglecting the basic things that help us feel good: diet, exercise, rest, and peace of mind. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
            </div>
            
            <div class="row">
                <div class="col-md-6"><div id="tncms-region-front-tertiary" class="tncms-region "></div></div>
                <div class="col-md-6"><div id="tncms-region-front-other" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-tertiary-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-tertiary-sub2" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-other-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-other-sub2" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-md-12"><div id="tncms-region-front-full-bottom" class="tncms-region "></div></div>
            </div>
            
        	
        	</div>
        </div>
            <div class="main-sidebar col-lg-4 col-md-5 ">
            	<div class="main-sidebar-wrap">
                <div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1453103" class="tncms-block visible-md visible-lg">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453103" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453103');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453102" class="tncms-block"><section 
        id="block-1453102" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453102 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://dcmilitary-dot-com.bloxcms.com/users/admin/mailinglist/">
                
                Sign up for email updates!
                
                    </a>
                
            </h4>
        </div>
    </div>
        </div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1453102"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-21 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="99b48c26-534c-11e5-939d-3f565ef37eac" data-name="DCMilitary.com Headlines" >
                                    <h4 class="mailinglist-title">DCMilitary.com Headlines</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-20 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="0cfd5d82-d662-11e5-9623-6b283bd5be83" data-name="Andrews-Gazette" >
                                    <h4 class="mailinglist-title">Andrews-Gazette</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-19 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="2ce4b3b4-d664-11e5-b4d8-cf3051911773" data-name="DC Military Magazine" >
                                    <h4 class="mailinglist-title">DC Military Magazine</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-17 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="144acd90-d667-11e5-88fb-7f523864e182" data-name="Pentagram" >
                                    <h4 class="mailinglist-title">Pentagram</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-16 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="87ef2d04-d667-11e5-9bd8-e34428096e9f" data-name="Quarterdeck" >
                                    <h4 class="mailinglist-title">Quarterdeck</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-15 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="1b628716-d668-11e5-9eb6-db6dc6cc028c" data-name="South Potomac Pilot" >
                                    <h4 class="mailinglist-title">South Potomac Pilot</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-14 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="1d1f6f20-d720-11e5-bc3c-1ff94c1293ff" data-name="Tester" >
                                    <h4 class="mailinglist-title">Tester</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-13 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="2a32bfec-d666-11e5-919f-0f551fe7c970" data-name="The Journal" >
                                    <h4 class="mailinglist-title">The Journal</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-11 checkbox">
                                <label>
                                    <input type="checkbox" name="list_id[]" value="76357a48-a5ef-11e6-8104-5b311dd3d0eb" data-name="DCMilitary.com Events" >
                                    <h4 class="mailinglist-title">DCMilitary.com Events</h4>
                                    
                                </label>
                            </div>
                        
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fa fa-envelope"></i></span>
                            <input id="email-1453102" class="form-control email" name="email" type="email" required placeholder="Enter email address">
                        </div>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fa fa-spinner fa-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.dcmilitary.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
            <script>
                jQuery(document).ready(function($){
                    var $form = $('#mailinglist-form-1453102');
                    if( $form.length > 0 ){
                        $form.validate({
                            rules: {
                                "list_id[]": {
                                    required: true,
                                    minlength: 1
                                }
                            },
                            messages: {
                                'list_id[]': 'You must select at least one email list.'
                            },
                            errorPlacement: function(error, element){
                                error.appendTo( element.parents('.form-group') );
                            },
                            errorClass: 'has-error text-danger',
                            validClass: 'has-success text-success',
                            highlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                            },
                            unhighlight: function(element, errorClass, validClass){
                                $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                            }
                        });
                    }

                    /* executes when all ajax requests have finished */
                    function mlist_finished($form){
                        $form.find('.mailinglist-save i').hide();
                        $form.find('.mailinglist-save').prop('disabled', false);
                        $form.find('.mailinglist-item input:checked').each(function(){
                            $(this).prop('checked',false);
                        });
                        $form.find('.form-group').removeClass('has-success text-success');
                        $form.find('.email').val('');
                    }

                    $form.submit(function(e) {
                        e.preventDefault();
                        if( $form.valid() ){
                            $form.find('.mailinglist-save').prop('disabled', true);
                            $form.find('.mailinglist-save i').show();

                            $.ajax({
                                type: "POST",
                                url: $(this).attr('action'),
                                data: $(this).serialize(),
                                success: function(data){
                                    $form.parents('.email-signup').find('.alert-success').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                },
                                error: function(data){
                                    __tnt.log('Ajax was unsuccessful');
                                    $form.parents('.email-signup').find('.alert-danger').fadeIn( 400 ).delay( 2500 ).fadeOut( 400, mlist_finished($form) );
                                }
                            });

                            $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc8905.add('act', + mailListData);
	_cc8905.bcp();
});
                        }
                    });
                });
            </script>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1453104" class="tncms-block visible-md visible-lg">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453104" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453104');
                    
                });
            </script> 
        </div>
    </div>
</div></div><div id="tncms-region-front-side-primary" class="tncms-region "></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1453124" class="tncms-block visible-md visible-lg">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453124" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453124');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453125" class="tncms-block visible-lg visible-md visible-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453125" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453125');
                    
                });
            </script> 
        </div>
    </div>
</div></div><div id="tncms-region-front-side-secondary" class="tncms-region "></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1453128" class="tncms-block"></div><div id="tncms-block-1453130" class="tncms-block"><section 
        id="block-1453130" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453130 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div>
        </div>
    
        <ul class="card event-list">
        <li id="card-event-list-4fdcdb8c-8bfb-11e7-b6cd-5cb9017b09f4" class="event-list-item  clearfix  card-section-calendar">
                <div class="event-date-square event-date-container">
                        <span class="event-month">Dec</span>
                    
                        <span class="event-day">29</span>
                    
                </div>
                <div class="event-info">
                    

                    <div class="card-headline event-title">
                        <h4 class="">
        
             <a href="/calendar/far-from-home-reflections-of-world-war-ii/event_4fdcdb8c-8bfb-11e7-b6cd-5cb9017b09f4.html">
        

        
        Far From Home: Reflections of World War II</a></h4>
                    </div>
                    <div class="event-date">
                        

    
        <time datetime="2017-12-29T09:00:00-05:00">
            Fri, Dec 29, 2017 
        </time>
        
                    </div>
                    
                    
                </div>
            </li>
        <li id="card-event-list-0ea45d92-8f49-11e7-9fb8-5cb9017b9d1f" class="event-list-item  clearfix  card-section-calendar">
                <div class="event-date-square event-date-container">
                        <span class="event-month">Dec</span>
                    
                        <span class="event-day">29</span>
                    
                </div>
                <div class="event-info">
                    

                    <div class="card-headline event-title">
                        <h4 class="">
        
             <a href="/calendar/soja-w-twiddle-and-footwerk/event_0ea45d92-8f49-11e7-9fb8-5cb9017b9d1f.html">
        

        
        SOJA w/ Twiddle and Footwerk</a></h4>
                    </div>
                    <div class="event-date">
                        

    
        <time datetime="2017-12-29T18:30:00-05:00">
            Fri, Dec 29, 2017 
        </time>
        
                    </div>
                    
                    
                </div>
            </li>
        <li id="card-event-list-f03c2100-c5f4-11e6-8ab2-308d99b28dab" class="event-list-item last clearfix  card-section-calendar">
                <div class="event-date-square event-date-container">
                        <span class="event-month">Dec</span>
                    
                        <span class="event-day">31</span>
                    
                </div>
                <div class="event-info">
                    

                    <div class="card-headline event-title">
                        <h4 class="">
        
             <a href="/calendar/angel-wings-things-thrift-store/event_f03c2100-c5f4-11e6-8ab2-308d99b28dab.html">
        

        
        Angel Wings & Things Thrift Store</a></h4>
                    </div>
                    <div class="event-date">
                        

    
        <time datetime="2017-12-31T10:00:00-05:00">
            Sun, Dec 31, 2017 
        </time>
        
                    </div>
                    
                    
                </div>
            </li>
        
        </ul>
    
        <ul class="list-inline block-links pos-bottom ">
            
                <li><a href="http://www.dcmilitary.com/calendar/" class="">More events</a></li>
            
                <li><a href="/users/admin/calendar/event/" class="">Submit your event</a></li>
            
        </ul>
    </section></div><div id="tncms-block-1453129" class="tncms-block"></div><div id="tncms-block-1453127" class="tncms-block">
    <section 
        id="block-1453127" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/multimedia/" class="">More photos and videos</a></li>
            
        </ul>
    
    
    <div class="block-title title-1453127 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/multimedia/">
                
                Multimedia
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    <div class="slideshow-carousel-container">
        
            <div class="slideshow-panel panel">
                <div class="panel-body">
        <div id="carousel-1453127" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-1453127" class="carousel-inner">
                        <div class="item photo-5fe0c0d6-4778-5988-b342-c809ce8e3f49">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"TEC TV live streaming","url":"/andrews_gazette/news/tec-tv-live-streaming/image_5fe0c0d6-4778-5988-b342-c809ce8e3f49.html","uuid":"5fe0c0d6-4778-5988-b342-c809ce8e3f49","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/andrews_gazette/news/tec-tv-live-streaming/image_5fe0c0d6-4778-5988-b342-c809ce8e3f49.html" >
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=1200%2C801"
                    
                    alt="TEC TV live streaming"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1762"
                    height="1176"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/fe/5fe0c0d6-4778-5988-b342-c809ce8e3f49/5a3969acbdf4c.image.jpg?resize=1200%2C801" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1453127 collapse in">
                    <div class="card-headline caption-headline">
                        <h3 class="">
        
             <a href="/andrews_gazette/news/tec-tv-live-streaming/image_5fe0c0d6-4778-5988-b342-c809ce8e3f49.html">
        

        
        TEC TV live streaming</a></h3>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span >U.S. Air National Guard photo/Master Sgt. Mike R. Smith
</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-5eb5db9f-58f3-5e56-8013-940721376034 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Sly Fox Mission 21 Award Photo","url":"/south_potomac_pilot/features/sly-fox-mission-award-photo/image_5eb5db9f-58f3-5e56-8013-940721376034.html","uuid":"5eb5db9f-58f3-5e56-8013-940721376034","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/south_potomac_pilot/features/sly-fox-mission-award-photo/image_5eb5db9f-58f3-5e56-8013-940721376034.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Sly Fox Mission 21 Award Photo"
                    class="img-responsive owl-lazy"
                    width="1024"
                    height="695"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/5/eb/5eb5db9f-58f3-5e56-8013-940721376034/5a37dafecb5db.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1453127 collapse in">
                    <div class="card-headline caption-headline">
                        <h3 class="">
        
             <a href="/south_potomac_pilot/features/sly-fox-mission-award-photo/image_5eb5db9f-58f3-5e56-8013-940721376034.html">
        

        
        Sly Fox Mission 21 Award Photo</a></h3>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-2c801bd5-2c1e-5eac-9342-d6acfc00b348 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Indian Head EOD Technology Division Logo","url":"/south_potomac_pilot/features/indian-head-eod-technology-division-logo/image_2c801bd5-2c1e-5eac-9342-d6acfc00b348.html","uuid":"2c801bd5-2c1e-5eac-9342-d6acfc00b348","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/south_potomac_pilot/features/indian-head-eod-technology-division-logo/image_2c801bd5-2c1e-5eac-9342-d6acfc00b348.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Indian Head EOD Technology Division Logo"
                    class="img-responsive owl-lazy"
                    width="1364"
                    height="743"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/content/tncms/assets/v3/editorial/2/c8/2c801bd5-2c1e-5eac-9342-d6acfc00b348/5a37d77fa86c4.image.jpg?resize=1200%2C654" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1453127 collapse in">
                    <div class="card-headline caption-headline">
                        <h3 class="">
        
             <a href="/south_potomac_pilot/features/indian-head-eod-technology-division-logo/image_2c801bd5-2c1e-5eac-9342-d6acfc00b348.html">
        

        
        Indian Head EOD Technology Division Logo</a></h3>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
        
            </div>
        </div>
        
    </div>
    </section></div></div><div id="tncms-region-front-side-tertiary" class="tncms-region "></div>
                <div id="sticky-right-rail" class="index-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-front-side-sticky" class="tncms-region hidden-print"></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');
                var $unstickRegion = ($('#tncms-region-front-featured-bottom').length > 0 ? $('#tncms-region-front-featured-bottom') : $('#tncms-region-index-featured-bottom') );

                if (
                    ($region.find('.tncms-block').length > 0 && $region.find('.tncms-block').length != $region.find('.tncms-block').filter(':empty').length) &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 30;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 30) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen( '#' + $unstickRegion.attr('id') ) ||
                                    $unstickRegion.offset().top - 30 < iCurPoint
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 30);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
            	</div>
            </div>
    </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-front-featured-bottom" class="tncms-region "></div></div>
    </div>    
    
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1453074" class="tncms-block visible-md visible-lg">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453074" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453074');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453076" class="tncms-block hidden-lg hidden-md visible-sm hidden-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453076" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453076');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1453075" class="tncms-block hidden-lg hidden-md hidden-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1453075" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1453075');
                    
                });
            </script> 
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1453040" class="tncms-block"><section 
        id="block-1453040" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453040 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home"  href="/" >
                    <span class="nav-icon fa fa-fw fa-home"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link"  href="/andrews_gazette/" >
                    <span class="nav-label">Andrews Gazette</span>
                </a></li><li>
                <a class="nav-link"  href="/journal/" >
                    <span class="nav-label">Journal</span>
                </a></li><li>
                <a class="nav-link"  href="/pentagram/" >
                    <span class="nav-label">Pentagram</span>
                </a></li><li>
                <a class="nav-link"  href="/quarterdeck/" >
                    <span class="nav-label">Quarterdeck</span>
                </a></li><li>
                <a class="nav-link"  href="/south_potomac_pilot/" >
                    <span class="nav-label">South Potomac Pilot</span>
                </a></li><li>
                <a class="nav-link"  href="/tester/" >
                    <span class="nav-label">Tester</span>
                </a></li><li>
                <a class="nav-link"  href="/dc_military_mag/" >
                    <span class="nav-label">DC Military Magazine</span>
                </a></li><li>
                <a class="nav-link"  href="/cfc/" >
                    <span class="nav-label">CFC</span>
                </a></li><li>
                <a class="nav-link"  href="/base_guides/" >
                    <span class="nav-label">Base Guides</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1453057" class="tncms-block"><section 
        id="block-1453057" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453057 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="http://qrs.ly/ud5bykq"  target="_blank">
                    <span class="nav-label">Download the App</span>
                </a></li><li>
                <a class="nav-link"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link"  href="https://class.finditchesapeake.com/AdHunter/Chesapeake/DCMilitary/Home/Search"  target="_blank">
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1453042" class="tncms-block"><section 
        id="block-1453042" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453042 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div>
        </div><address>
    <strong>DCMilitary.com</strong><br>
    29088 Airpark Drive<br>
    Easton, MD 21601
    <br>
    
        <strong>Phone:</strong> <a href="http://www.dcmilitary.com/site/contact.html">Please see our Contact Us page.</a><br>
        <strong>Email:</strong> <a href="mailto:Please see our Contact Us page.">Please see our Contact Us page.</a><br>
    
</address></section></div><div id="tncms-block-1453041" class="tncms-block padding-bottom"><div class="follow-links-1453041 default">
    
    <section 
        id="block-1453041" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1453041 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div>
        </div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dcmilitary" title="Facebook" target="_blank" class="btn btn-md btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DCMilitaryPubs" title="Twitter" target="_blank" class="btn btn-md btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dcmilitary.com",
  "sameAs" : ["https://www.facebook.com/dcmilitary","https://twitter.com/DCMilitaryPubs"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-1453041 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1453058" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1453058"><div class="col-xs-12"><small>&copy; Copyright 2017 <a href="/">DC Military</a>, 29088 Airpark Drive Easton, MD</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dcmilitary.com",
  secureDomain: "www.dcmilitary.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div 
    class="tnt-video-ad video-ad hidden-print" 
    data-video-js="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/video.512a6903eae08e033c76afdce2a0eac7.js"
    data-video-swf="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/flash/video-js.3e25d42a779d0d9d503a4769ea8d4458.swf"
    data-video-js-css="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.min.c8588828fbb30338fabba5cd574d3ce8.css"
    data-video-blox-css="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.1829534c678433df9c38740ecfdf6659.css"
    data-video-bypass="" 
    ></div>
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    <!-- Google Analytics:Begin -->
        <script type="text/javascript">
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;    
            ga('create', 'UA-68613727-1', 'dcmilitary.com', {'allowLinker': true});
            
            ga('set', 'forceSSL', true);
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        <script>
            __tnt.googleEvent = function(obj) {
                ga('send', 'event', obj.category, obj.action, obj.label, obj.value);
            }
            __tnt.googleSocial = function(obj) {
                ga('send', 'social', obj.network, obj.socialAction, obj.url);
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                ga('send', 'pageview', {
                    'page': sURL,
                    'title': obj.title
                });
            }
        </script>
        <!-- Google:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc8905.add('act', + dmpData);
	_cc8905.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ $(function() {
        var avatar_1453482 = $('#user-controls-1453482 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1453482.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1453482.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1453484 = $('#user-controls-1453484 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1453484.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1453484.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_1453061 = false;
                var gallery_changed_1453061 = false;
                $('#gallery-items-1453061').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                        autoplay: true,
                        autoplayTimeout: 5000,
                        autoplayHoverPause: true,
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1453061');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1453061 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-1453061 .owl-stage-outer").height( $('#carousel-1453061 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_1453061 = $('#gallery-items-1453061').data('owlCarousel');
                $('#carousel-1453061 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1453061.prev();
                });
                $('#carousel-1453061 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1453061.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.min.014998518301b064acd4d94d7428c3e3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_1453127 = false;
                var gallery_changed_1453127 = false;
                $('#gallery-items-1453127').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                        autoplay: true,
                        autoplayTimeout: 5000,
                        autoplayHoverPause: true,
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1453127');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1453127 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-1453127 .owl-stage-outer").height( $('#carousel-1453127 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_1453127 = $('#gallery-items-1453127').data('owlCarousel');
                $('#carousel-1453127 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1453127.prev();
                });
                $('#carousel-1453127 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1453127.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dcmilitary.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script>
<script>/*<![CDATA[*/ 
        jQuery(document).ready(function($){
            var iqLogin = $.cookie('tnt-iq-login') || false;
            if (__tnt.user.loggedIn && iqLogin == false) {
                if (__tnt.user.services) {
                    var userServices = __tnt.user.services.split(',');
                    for (i = 0; i < userServices.length; i++) { 
                        var serviceData = 'has_subservice: ' + userServices[i];
                        	_cc8905.add('act', + serviceData);
	_cc8905.bcp();

                    }
                }
                $.cookie('tnt-iq-login', 1);
            }
        });
     /*]]>*/</script></body>
</html>